<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 no-js story story-news"> <head> <meta charset="utf-8"><title>North Korea fires missile into ocean off Japan: officials - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Japan says the missile flew for about 45 minutes, landing off the Japanese coast"> <meta name="keywords" content="Shinzo Abe, Japan, North Korea, possible missile, land near Japan, ballistic missile"> <meta name="last-modified" content="2017-07-28T12:18:52-0400"><meta name="release-version" content="2_0_3"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/news/world/north-korea-fires-possible-missile-could-land-off-japan/article35827092/"> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png?2_0_3"> <link rel="apple-touch-icon" sizes="60x60" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png?2_0_3"> <link rel="apple-touch-icon" sizes="72x72" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png?2_0_3"> <link rel="apple-touch-icon" sizes="76x76" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png?2_0_3"> <link rel="apple-touch-icon" sizes="114x114" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png?2_0_3"> <link rel="apple-touch-icon" sizes="120x120" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png?2_0_3"> <link rel="apple-touch-icon" sizes="144x144" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png?2_0_3"> <link rel="apple-touch-icon" sizes="152x152" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png?2_0_3"> <link rel="apple-touch-icon" sizes="180x180" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png?2_0_3"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-32x32.png?2_0_3" sizes="32x32"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png?2_0_3" sizes="192x192"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-96x96.png?2_0_3" sizes="96x96"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-16x16.png?2_0_3" sizes="16x16"> <link rel="shortcut icon" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon.ico?2_0_3"> <link rel="manifest" href="https://beta.theglobeandmail.com/resources/assets/meta/manifest.json?2_0_3"> <link rel="mask-icon" href="https://beta.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg?2_0_3" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://beta.theglobeandmail.com/resources/assets/meta/mstile-144x144.png?2_0_3"> <meta name="msapplication-config" content="https://beta.theglobeandmail.com/resources/assets/meta/browserconfig.xml?2_0_3"> <meta name="theme-color" content="#da161f"> <meta property="fb:app_id" content="126045934076200"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="North Korea fires missile into ocean off Japan: officials - The Globe and Mail"> <meta property="og:url" content="https://www.theglobeandmail.com/news/world/north-korea-fires-possible-missile-could-land-off-japan/article35827092/"> <meta property="og:description" content="Japan says the missile flew for about 45 minutes, landing off the Japanese coast"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2017-07-28T11:39:30-0400"> <meta property="article:modified_time" content="2017-07-28T12:18:52-0400"> <meta property="article:tag" content="Shinzo Abe, Japan, North Korea, possible missile, land near Japan, ballistic missile"> <meta property="og:image" content="https://beta.theglobeandmail.com/resizer/1T7Qk-jgI8XaekQakRlpP92xTiQ=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="779.8828125"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/news/world/north-korea-fires-possible-missile-could-land-off-japan/article35827092/"> <meta name="twitter:title" content="North Korea fires missile into ocean off Japan: officials - The Globe and Mail"> <meta name="twitter:description" content="Japan says the missile flew for about 45 minutes, landing off the Japanese coast"> <meta name="twitter:image" content="https://beta.theglobeandmail.com/resizer/TN1LYsahzkivnvn6rAFQ-Z84608=/560x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG"> <meta name="twitter:image:alt" content="REUTERS"> <style>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</style> <noscript> <link href="/pb/gr/c/default/r0nj3JNQyBuDqq/head-no-script-css/3dc0384e23.css?_=e1bb5" rel="stylesheet"/></noscript> <script type="application/ld+json">
{
  "@type":"Organization",
  "@context":"http://schema.org",
  "name":"The Globe and Mail",
  "url":"http://www.theglobeandmail.com/",
  "logo":"https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"]
}
</script> <script>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</script> <link href="/pb/gr/c/default/r0nj3JNQyBuDqq/head-css/f06cdd4cbf.css?_=407df" rel="stylesheet"/></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&gtm_auth=Jf7uhcGEUOZ7wDtHqkJzZQ&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link" id="js-c-skip-link" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""><section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fUulYl1QyBuDqq"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#f6f6f6;width:100%;height:100%;position:absolute;top:80px;left:0;clear:both;z-index:958}</style> <script>function getCookie(b){b+="\x3d";for(var d=decodeURIComponent(document.cookie).split(";"),c=0;c<d.length;c++){for(var a=d[c];" "==a.charAt(0);)a=a.substring(1);if(0==a.indexOf(b))return a.substring(b.length,a.length)}return null};</script></div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0N82WVQyBuDqq"> <div id="header-type" class="u-visually-hidden" data-header-type="headerArticle"></div> <div class="c-header-placeholder c-header-placeholder--article"></div> <div class="c-header-title c-header-title--article"> <div class="c-header-title__container"> <h2 class="u-visually-hidden">The Globe and Mail</h2> <div class="c-control c-control--menu-button"> <button class="c-control__button" type="button" aria-expanded="false" aria-controls="o-panel"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#menu"></use> </svg> <span class="c-control__button-text u-visually-hidden">hide navigation</span> </button> </div> <a class="c-header-title__anchor" href="/" title="go to homepage" data-lt-lid="tgam logo home" data-lt-pos="global navigation"> <svg class="c-header-title__logo" pointer-events="none" focusable="false" aria-hidden="true" aria-label="The Globe and Mail logo"> <use class="o-logo" xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#tgam-logo-boxed"></use> </svg> </a> <h2 class="c-header-title--article__h2">North Korea fires missile into ocean off Japan: officials</h2> <div class="c-header-title__button-containers c-header-title__button-containers--signin" aria-hidden="false"> <div class="c-control c-control--autowidth c-control--subscribe js-identity--subscribe"> <a class="c-control__button" href="https://sec.theglobeandmail.com/subscription/" data-lt-pos="header navigation" data-lt-lid="1" data-lt-name="subscribe"> <span class="c-control__label">subscribe</span> </a> </div> <div class="c-control c-control--autowidth c-control--signin js-identity--login"> <a class="c-control__button" href="https://sec.theglobeandmail.com/user/#/login/" data-lt-pos="header navigation" data-lt-lid="2" data-lt-name="signin"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#guest"></use> </svg> <span class="c-control__label">sign in</span> </a> </div> <div class="c-control c-control--autowidth c-control--search-button"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#search"></use> </svg> <span class="c-control__button-text u-visually-hidden">search button</span> </button> </div> <div class="c-control c-control--autowidth c-control--adchoice"> <a id="_bapw-link" class="c-control__button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#adchoice"></use> </svg> <span class="c-control__label c-control__label--adchoice c-control--show-large">AdChoices</span> </a> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-social-share-tools" id=""> <div class="c-header-title__button-containers c-header-title__button-containers--social" aria-hidden="true"> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="mailto:?subject=North Korea fires missile into ocean off Japan: officials&body=From the Globe and Mail:North Korea fires missile into ocean off Japan: officials - https://www.theglobeandmail.com/news/world/north-korea-fires-possible-missile-could-land-off-japan/article35827092/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" aria-label="Email a friend" data-lt-pos="c-share-tools" data-lt-lid="1" data-lt-name="email"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-email"></use> </svg> <span class="c-control__button-text u-visually-hidden">email to friend</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fnews%2fworld%2fnorth-korea-fires-possible-missile-could-land-off-japan%2farticle35827092%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=North+Korea+fires+missile+into+ocean+off+Japan%3a+officials+%2fvia+%40globeandmail" aria-label="Share on Twitter" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="twitter"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-twitter"></use> </svg> <span class="c-control__button-text u-visually-hidden">share on twitter</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=North+Korea+fires+missile+into+ocean+off+Japan%3a+officials&link=https%3a%2f%2fwww.theglobeandmail.com%2fnews%2fworld%2fnorth-korea-fires-possible-missile-could-land-off-japan%2farticle35827092%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=https%3a%2f%2farc-anglerfish-tgam-prod-tgam.s3.amazonaws.com%2fpublic%2fTODX7BU7N5CD5ALRDJNXAQ3JRI.JPG&description=Japan+says+the+missile+flew+for+about+45+minutes%2c+landing+off+the+Japanese+coast&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fnews%2fworld%2fnorth-korea-fires-possible-missile-could-land-off-japan%2farticle35827092%2f" aria-label="Share on Facebook" data-lt-pos="c-share-tools" data-lt-lid="2" data-lt-name="facebook"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-facebook"></use> </svg> <span class="c-control__button-text u-visually-hidden">share on facebook</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2fnews%2fworld%2fnorth-korea-fires-possible-missile-could-land-off-japan%2farticle35827092%2f&title=North+Korea+fires+missile+into+ocean+off+Japan%3a+officials" aria-label="Share on LinkedIn" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="linkedin"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-linkedin"></use> </svg> <span class="c-control__button-text u-visually-hidden">linkedin</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="whatsapp://send?text=North Korea fires missile into ocean off Japan: officials - https://www.theglobeandmail.com/news/world/north-korea-fires-possible-missile-could-land-off-japan/article35827092/" aria-label="Share on WhatsApp" data-lt-pos="c-share-tools" data-lt-lid="4" data-lt-name="whatsapp"> <svg class="c-control__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-whatsapp"></use> </svg> <span class="c-control__button-text u-visually-hidden">whatsapp</span> </a> </div> </div> </div> </div> </div> <div id="o-panel" class="o-panel" hidden> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <div class="o-panel-search"> <div class="o-panel-search__section"> <form class="c-search-box c-search-box--dark" action="https://www.theglobeandmail.com/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="text" id="search-input" class="c-search-box__input" placeholder="Search globeandmail.com" name="q"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary c-search-box__button" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#search"></use> </svg> </button> </div> </form> </div> </div> <div class="o-panel-categories"> <div class="o-panel-categories__section o-panel-categories__section--categories"> <ul class="c-accordion c-accordion-top-level" aria-label="categories"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada" data-lt-lid="T1:1:Canada" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 1, "label": "Canada" }'>Canada</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/toronto" data-lt-lid="T2:1:Toronto" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Toronto" }'>Toronto</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/british-columbia" data-lt-lid="T2:2:British Columbia" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "British Columbia" }'>British Columbia</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/alberta" data-lt-lid="T2:3:Alberta" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Alberta" }'>Alberta</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/education" data-lt-lid="T2:4:Education" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Education" }'>Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/investigations" data-lt-lid="T2:5:Investigations" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Investigations" }'>Investigations</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world" data-lt-lid="T1:2:World" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 1, "label": "World" }'>World</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/global-reporting" data-lt-lid="T2:1:Global Reporting" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Global Reporting" }'>Global Reporting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/us-politics" data-lt-lid="T2:2:U.S. Politics" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "U.S. Politics" }'>U.S. Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business" data-lt-lid="T1:3:Business" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 1, "label": "Business" }'>Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/streetwise" data-lt-lid="T2:1:Streetwise" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Streetwise" }'>Streetwise</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy" data-lt-lid="T2:2:Economy" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Economy" }'>Economy</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/report-on-business/economy/economic-insight" data-lt-lid="T3:1:Economic Insight" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Economic Insight" }'>Economic Insight</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/jobs" data-lt-lid="T3:2:Jobs" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Jobs" }'>Jobs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/interest-rates" data-lt-lid="T3:3:Interest Rates" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Interest Rates" }'>Interest Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology" data-lt-lid="T2:3:Technology" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Technology" }'>Technology</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology/science" data-lt-lid="T3:1:Science" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Science" }'>Science</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news" data-lt-lid="T2:4:Industry News" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Industry News" }'>Industry News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/energy-and-resources" data-lt-lid="T3:1:Energy and Resources" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Energy and Resources" }'>Energy and Resources</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/property-report" data-lt-lid="T3:2:Property Report" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Property Report" }'>Property Report</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/commentary" data-lt-lid="T2:5:Business Commentary" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Business Commentary" }'>Business Commentary</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business" data-lt-lid="T2:6:International Business" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "International Business" }'>International Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/us-business" data-lt-lid="T3:1:U.S. Business" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "U.S. Business" }'>U.S. Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/european-business" data-lt-lid="T3:2:European Business" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "European Business" }'>European Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/asia-pacific-business" data-lt-lid="T3:3:Asia-Pacific Business" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Asia-Pacific Business" }'>Asia-Pacific Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/latin-american-business" data-lt-lid="T3:4:Latin American Business" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Latin American Business" }'>Latin American Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/african-and-mideast-business" data-lt-lid="T3:5:African and Mideast Business" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 3, "label": "African and Mideast Business" }'>African and Mideast Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/global-commerce-insider" data-lt-lid="T3:6:Global Commerce Insider" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 3, "label": "Global Commerce Insider" }'>Global Commerce Insider</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business" data-lt-lid="T2:7:Small Business" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 7, "hierarchy": 2, "label": "Small Business" }'>Small Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/startups" data-lt-lid="T3:1:Startups" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Startups" }'>Startups</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/growth" data-lt-lid="T3:2:Growth" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Growth" }'>Growth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/the-challenge" data-lt-lid="T3:3:The Challenge" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "The Challenge" }'>The Challenge</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/money" data-lt-lid="T3:4:Money" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Money" }'>Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/marketing" data-lt-lid="T3:5:Marketing" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 3, "label": "Marketing" }'>Marketing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/going-global" data-lt-lid="T3:6:Going Global" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 3, "label": "Going Global" }'>Going Global</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/managing" data-lt-lid="T3:7:Managing" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 7, "hierarchy": 3, "label": "Managing" }'>Managing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/talent" data-lt-lid="T3:8:Talent" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 8, "hierarchy": 3, "label": "Talent" }'>Talent</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers" data-lt-lid="T2:8:Careers" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 8, "hierarchy": 2, "label": "Careers" }'>Careers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/leadership" data-lt-lid="T3:1:Leadership" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Leadership" }'>Leadership</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management" data-lt-lid="T3:2:Management" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Management" }'>Management</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2012" data-lt-lid="T4:1:Board Games 2012" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 4, "label": "Board Games 2012" }'>Board Games 2012</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2011" data-lt-lid="T4:2:Board Games 2011" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 4, "label": "Board Games 2011" }'>Board Games 2011</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2010" data-lt-lid="T4:3:Board Games 2010" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 4, "label": "Board Games 2010" }'>Board Games 2010</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games" data-lt-lid="T4:4:Board Games" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 4, "label": "Board Games" }'>Board Games</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/executive-compensation" data-lt-lid="T4:5:Executive Compensation" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 4, "label": "Executive Compensation" }'>Executive Compensation</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2016" data-lt-lid="T4:6:Board Games 2016" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 4, "label": "Board Games 2016" }'>Board Games 2016</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2015" data-lt-lid="T4:7:Board Games 2015" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 7, "hierarchy": 4, "label": "Board Games 2015" }'>Board Games 2015</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2014" data-lt-lid="T4:8:Board Games 2014" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 8, "hierarchy": 4, "label": "Board Games 2014" }'>Board Games 2014</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2013" data-lt-lid="T4:9:Board Games 2013" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 9, "hierarchy": 4, "label": "Board Games 2013" }'>Board Games 2013</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/career-advice" data-lt-lid="T3:3:Career Advice" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Career Advice" }'>Career Advice</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/business-education" data-lt-lid="T3:4:Business Education" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Business Education" }'>Business Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/top-employers" data-lt-lid="T3:5:Top Employers" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 3, "label": "Top Employers" }'>Top Employers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine" data-lt-lid="T2:9:ROB Magazine" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 9, "hierarchy": 2, "label": "ROB Magazine" }'>ROB Magazine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000" data-lt-lid="T3:1:Top 1000" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Top 1000" }'>Top 1000</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/rankings" data-lt-lid="T4:1:Rankings" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 4, "label": "Rankings" }'>Rankings</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2010" data-lt-lid="T4:2:Top 1000 2010" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 4, "label": "Top 1000 2010" }'>Top 1000 2010</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2011" data-lt-lid="T4:3:Top 1000 2011" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 4, "label": "Top 1000 2011" }'>Top 1000 2011</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2012" data-lt-lid="T4:4:Top 1000 2012" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 4, "label": "Top 1000 2012" }'>Top 1000 2012</a> </div> </li> </ul> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing" data-lt-lid="T1:4:Investing" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 1, "label": "Investing" }'>Investing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas" data-lt-lid="T2:1:Investment Ideas" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Investment Ideas" }'>Investment Ideas</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/strategy-lab" data-lt-lid="T3:1:Strategy Lab" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Strategy Lab" }'>Strategy Lab</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/number-cruncher" data-lt-lid="T3:2:Number Cruncher" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Number Cruncher" }'>Number Cruncher</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/carrick-talks-money" data-lt-lid="T3:3:Carrick Talks Money" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Carrick Talks Money" }'>Carrick Talks Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/research-reports" data-lt-lid="T3:4:Research Reports" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Research Reports" }'>Research Reports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-advisor" data-lt-lid="T2:2:Globe Advisor" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Globe Advisor" }'>Globe Advisor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-wealth" data-lt-lid="T2:3:Globe Wealth" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Globe Wealth" }'>Globe Wealth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance" data-lt-lid="T2:4:Personal Finance" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Personal Finance" }'>Personal Finance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/retirement" data-lt-lid="T3:1:Retirement" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Retirement" }'>Retirement</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/gen-y-money" data-lt-lid="T3:2:Gen Y Money" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Gen Y Money" }'>Gen Y Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/household-finances" data-lt-lid="T3:3:Household Finances" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Household Finances" }'>Household Finances</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/carrick-on-money" data-lt-lid="T3:4:Carrick on Money" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Carrick on Money" }'>Carrick on Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/financial-facelift" data-lt-lid="T3:5:Financial Facelift" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 3, "label": "Financial Facelift" }'>Financial Facelift</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/taxes" data-lt-lid="T3:6:Taxes" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 3, "label": "Taxes" }'>Taxes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion" data-lt-lid="T1:5:Opinion" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 1, "label": "Opinion" }'>Opinion</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/editorials" data-lt-lid="T2:1:Editorials" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Editorials" }'>Editorials</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/letters" data-lt-lid="T2:2:Letters to the Editor" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Letters to the Editor" }'>Letters to the Editor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/munk-debates" data-lt-lid="T2:3:The Munk Debates" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "The Munk Debates" }'>The Munk Debates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/politics" data-lt-lid="T1:6:Politics" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 1, "label": "Politics" }'>Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/politics/politics-insider" data-lt-lid="T2:1:Politics Insider" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Politics Insider" }'>Politics Insider</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/politics/elections" data-lt-lid="T2:2:Elections" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Elections" }'>Elections</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports" data-lt-lid="T1:7:Sports" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 7, "hierarchy": 1, "label": "Sports" }'>Sports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/hockey" data-lt-lid="T2:1:Hockey" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Hockey" }'>Hockey</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/baseball/" data-lt-lid="T2:2:Baseball" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Baseball" }'>Baseball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/basketball" data-lt-lid="T2:3:Basketball" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Basketball" }'>Basketball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/soccer" data-lt-lid="T2:4:Soccer" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Soccer" }'>Soccer</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/football" data-lt-lid="T2:5:Football" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Football" }'>Football</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/golf" data-lt-lid="T2:6:Golf" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "Golf" }'>Golf</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/olympics" data-lt-lid="T2:7:Olympics" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 7, "hierarchy": 2, "label": "Olympics" }'>Olympics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life" data-lt-lid="T1:8:Life" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 8, "hierarchy": 1, "label": "Life" }'>Life</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/health-and-fitness" data-lt-lid="T2:1:Health & Fitness" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Health & Fitness" }'>Health & Fitness</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine" data-lt-lid="T2:2:Food & Wine" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Food & Wine" }'>Food & Wine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/recipes" data-lt-lid="T3:1:Recipes" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Recipes" }'>Recipes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/wine-reviews" data-lt-lid="T3:2:Wine Reviews" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Wine Reviews" }'>Wine Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/restaurant-reviews" data-lt-lid="T3:3:Restaurant Reviews" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Restaurant Reviews" }'>Restaurant Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/style" data-lt-lid="T2:3:Style" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Style" }'>Style</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/relationships" data-lt-lid="T2:4:Relationships" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Relationships" }'>Relationships</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/parenting" data-lt-lid="T2:5:Parenting" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Parenting" }'>Parenting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/home-and-design" data-lt-lid="T2:6:Home & Design" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "Home & Design" }'>Home & Design</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/travel" data-lt-lid="T2:7:Travel" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 7, "hierarchy": 2, "label": "Travel" }'>Travel</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/facts-and-arguments" data-lt-lid="T2:8:Facts and Arguments" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 8, "hierarchy": 2, "label": "Facts and Arguments" }'>Facts and Arguments</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/horoscopes" data-lt-lid="T2:9:Horoscopes" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 9, "hierarchy": 2, "label": "Horoscopes" }'>Horoscopes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts" data-lt-lid="T1:9:Arts" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 9, "hierarchy": 1, "label": "Arts" }'>Arts</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film" data-lt-lid="T2:1:Film" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Film" }'>Film</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/reviews" data-lt-lid="T3:1:Film Reviews" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Film Reviews" }'>Film Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/tiff" data-lt-lid="T3:2:TIFF" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "TIFF" }'>TIFF</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/television" data-lt-lid="T2:2:Television" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Television" }'>Television</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books" data-lt-lid="T2:3:Books" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Books" }'>Books</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/reviews" data-lt-lid="T3:1:Book Reviews" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Book Reviews" }'>Book Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/music" data-lt-lid="T2:4:Music" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Music" }'>Music</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance" data-lt-lid="T2:5:Theatre & Performance" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Theatre & Performance" }'>Theatre & Performance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance/reviews" data-lt-lid="T3:1:Theatre Reviews" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Theatre Reviews" }'>Theatre Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/art-and-architecture" data-lt-lid="T2:6:Art & Architecture" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "Art & Architecture" }'>Art & Architecture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive" data-lt-lid="T1:10:Drive" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 10, "hierarchy": 1, "label": "Drive" }'>Drive</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/news" data-lt-lid="T2:1:Car News" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Car News" }'>Car News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews" data-lt-lid="T2:2:Car Reviews" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Car Reviews" }'>Car Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/new-cars" data-lt-lid="T3:1:New Cars" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "New Cars" }'>New Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/used-cars" data-lt-lid="T3:2:Used Cars" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Used Cars" }'>Used Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/culture" data-lt-lid="T2:3:Drive Culture" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Drive Culture" }'>Drive Culture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/auto-shows" data-lt-lid="T2:4:Auto Shows" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Auto Shows" }'>Auto Shows</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate" data-lt-lid="T1:11:Real Estate" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 11, "hierarchy": 1, "label": "Real Estate" }'>Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/the-market" data-lt-lid="T2:1:The Real Estate Market" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "The Real Estate Market" }'>The Real Estate Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/toronto" data-lt-lid="T2:2:Toronto Real Estate" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Toronto Real Estate" }'>Toronto Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/calgary-and-edmonton" data-lt-lid="T2:3:Calgary & Edmonton Real Estate" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Calgary & Edmonton Real Estate" }'>Calgary & Edmonton Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/vancouver" data-lt-lid="T2:4:Vancouver Real Estate" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Vancouver Real Estate" }'>Vancouver Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/mortgages-and-rates" data-lt-lid="T2:5:Mortgages & Rates" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Mortgages & Rates" }'>Mortgages & Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/real-estate/house-price-data-centre-toronto-propels-house-prices-to-new-record/article29697029/" data-lt-lid="T2:6:Data Centre" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "Data Centre" }'>Data Centre</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/my-watchlist" data-lt-lid="T1:12:My Watchlist" data-lt-pos="panel navigation" data-analytics-click='{ "arcfeature": "panel navigation", "type": "link", "position": 12, "hierarchy": 1, "label": "My Watchlist" }'>My Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </div> <div class="o-panel-categories__section o-panel-categories__section--my-custom"> <h3 class="o-panel__h3 o-panel__h3--categories">Customer Service</h3> <ul class="c-accordion"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--my-account" href="https://sec.theglobeandmail.com/account/#!/profile/home">My Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="http://feedback.theglobeandmail.com/knowledgebase">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/help/contact-us/">Contact Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://sec.theglobeandmail.com/subscription/">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--login" href="https://sec.theglobeandmail.com/user/#/login">Login</a> </div> </li> </ul> </div> <div class="o-panel-categories__section"> <h3 class="o-panel__h3 o-panel__h3--categories">Article Text Size</h3> <ul class="c-text-sizer"> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">0</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-2" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+2</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-4" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+4</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-6" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+6</span> </li> </ul> <p class="c-text-sizer__body-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <hr class="o-panel__hr" aria-hidden="true"/> <div class="o-panel-footer"> <p class="o-panel-footer__text" aria-hidden="true">© 2017 The Globe and Mail Inc. All Rights Reserved.</p> <p class="o-panel-footer__text"> <a class="o-panel-footer__a" aria-hidden="true" href="/help/terms-and-conditions/">Terms &amp; Conditions</a> <a class="o-panel-footer__a" aria-hidden="true" href="/help/privacy-policy/">Privacy Policy</a> </p> </div> </div> </div> </div></section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0AosZpQyBuDqq"> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}' data-prebid='{"active":true, "CP":true, "IE":true, "AN":true}'> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f005aJuQyBuDqq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="f0rXYd1QyBuDqq"> </div> </div></section> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fyRaDG1QyBuDqq"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">North Korea fires missile into ocean off Japan: officials</h1> </header> </div> </div></section> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cCVuXN1QyBuDqq"> <article class="c-article c-article--news"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f3bXVE1QyBuDqq"> <div class="o-primary-header__media"> <figure class="c-article-media c-article-media--lead"> <div class="c-article-media__image c-article-media__image--article u-bleed"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 64.990234375%"> <div class="c-image-container--lazy__wrapper"> <a href="https://beta.theglobeandmail.com/resizer/gzRgZq7mCgNdj9zXLFNVrX9kpy4=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG" class="js-c-modal-dialog-trigger" aria-controls="c-modal-dialog-gallery" aria-expanded="false" onclick="this.href='#'+this.id" id="c-image-0"> <span class="u-visually-hidden">Open this photo in gallery:</span> <img class="c-image js-lazyimage" src="https://beta.theglobeandmail.com/resizer/4oj_nZwTdx1gnKNJSxAzmVBHAVg=/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG" data-src="https://beta.theglobeandmail.com/resizer/gzRgZq7mCgNdj9zXLFNVrX9kpy4=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG" data-sizes="auto" data-srcset="https://beta.theglobeandmail.com/resizer/gzRgZq7mCgNdj9zXLFNVrX9kpy4=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG 480w, https://beta.theglobeandmail.com/resizer/uUNVa_eKzIueU9C0s8tk2Y028Xk=/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG 620w, https://beta.theglobeandmail.com/resizer/1T7Qk-jgI8XaekQakRlpP92xTiQ=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG 1200w, https://beta.theglobeandmail.com/resizer/RQ86H1bmZUIVZ7s8trT9icyNh1o=/1900x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG 1900w" data-aspect-ratio="153.86927122464314" alt="REUTERS"> <noscript> <img src="https://beta.theglobeandmail.com/resizer/1T7Qk-jgI8XaekQakRlpP92xTiQ=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG" alt="REUTERS"> </noscript> </a> </div> </div> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">A North Korean flag flies on a mast at the Permanent Mission of North Korea in Geneva October 2, 2014.</p> <p class="c-article-media__credit">Denis Balibouse/REUTERS</p> </div> </figcaption> </figure> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f0fxeoBQyBuDqq"> <div class="c-article-meta"> <div class="c-article-meta__placelines"> <span class="c-placeline">TOKYO</span> </div> <div class="c-article-meta__creditlines"> <span class="c-creditline"> The Associated Press </span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1501258732" data-moment-preface="" datetime="2017-07-28T16:18:52.897Z">&nbsp;</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1501256399" datetime="2017-07-28T15:39:59Z">July 28, 2017</time> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0xOnIrQyBuDqq"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle", 
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.theglobeandmail.com/news/world/north-korea-fires-possible-missile-could-land-off-japan/article35827092/"
  },
  "headline": "North Korea fires missile into ocean off Japan: officials",
  "description": "Japan says the missile flew for about 45 minutes, landing off the Japanese coast",
  
  "sourceOrganization": {
    "@type": "Organization",
    "name": "The Associated Press"
  },
  
  "dateline": "TOKYO",
  "datePublished": "2017-07-28T15:39:59Z",
  "dateModified": "2017-07-28T16:18:52.897Z",
  




























	
		
			
			
				
			
		
	
	
	



	
	
		
	






  "image": {
    "@type":"ImageObject",
    "representativeOfPage":true,
    "url":"https://beta.theglobeandmail.com/resizer/IINqsBCsG9quaQ3sOzMazJ7ii8c=/2048x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG",
    "width":"2048",
    "height":"1331",
    "description":"A North Korean flag flies on a mast at the Permanent Mission of North Korea in Geneva October 2, 2014."
  },
  

"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"http://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

}
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text">North Korea fired a ballistic missile Friday night which landed in the ocean off Japan, Japanese officials said.</p> <p class="c-article-body__text">Prime Minister Shinzo Abe called a meeting of Japan's National Security Council.</p> <p class="c-article-body__text">"I have received information that North Korea once again conducted a missile firing," he said. "We will immediately analyze information and do our utmost to protect the safety of the Japanese people."</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <p class="c-article-body__text"><strong><a href="https://www.theglobeandmail.com/news/world/north-koreas-missile-tests-aim-to-prove-its-weapons-can-hurt-the-us/article35280399/">Read more: The method to North Korea's missile mania: proving its weapons can hurt the U.S. </a></strong></p> <p class="c-article-body__text">There was no immediate announcement of the type of missile. On July 4, North Korea test-launched its first intercontinental ballistic missile.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Japanese government spokesman Yoshihide Suga said the missile launched Friday flew for about 45 minutes and landed off the Japanese coast in waters between Japan and the Korean Peninsula.</p> <p class="c-article-body__text">Japanese public broadcaster NHK said the coast guard issued safety warnings to aircraft and ships.</p> <p class="c-article-body__text">South Korea and the United States also confirmed the launch.</p> <p class="c-article-body__text">"We are assessing and will have more information soon," said Pentagon spokesman Navy Capt. Jeff Davis.</p> <p class="c-article-body__text">South Korea's Joint Chiefs of Staff said the missile was launched from North Korea's northern Jagang province.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <p class="c-article-body__text">Analysts say the "Hwasong 14" ICBM launched by North Korea on July 4 could be capable of reaching most of Alaska or possibly Hawaii if fired in an attacking trajectory. It was launched at a very steep angle, a technique called lofting, and reached a height of more than 2,500 kilometres (1,550 miles) before splashing down in the Pacific Ocean 930 kilometres (580 miles) away.</p> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-correction" id="fZ67MS1QyBuDqq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="ftcCo41QyBuDqq"> <div class="o-article-asf__bottom o-article-asf__bottom--video u-clearfix"> <figure class="c-article-media c-article-media--video"> <div class="c-article-media__image powa" id="powa-b17866cf-acd0-46a3-84a3-02b2ca2c567b" data-org="tgam" data-uuid="b17866cf-acd0-46a3-84a3-02b2ca2c567b" data-ads="true" data-autoplay="false" data-autoinit="false"> </div> <figcaption class="c-article-media__info"> <div class="c-article-media__description"> <span class="c-article-media__caption">Video: No Korean military talks after North snubs South's call</span> <span class="c-article-media__credit">(Reuters)</span> </div> </figcaption> </figure> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="f3kg2o1QyBuDqq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f06stb5QyBuDqq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0EC59aQyBuDqq"> <div class="c-article-actions u-roofless"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="http://license.icopyright.net/3.8425?icx_id=35827092" class="c-article-action"> <span class="c-indicator-icon" aria-label="Licensing Options"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-copyright"></use> </svg> </span> <span class="c-article-action__text">Licensing Options</span> </a> </div> </div> </article> </main> <div class="feature-wrapper pb-feature pb-layout-item pb-f-related-adv" id="f0z5JrSQyBuDqq"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cclLNe2QyBuDqq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-comments" id="f0wykJ3QyBuDqq"> <div class="c-comments"> <div class="c-comments-bar js-c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-share-tool__comments-icon"> <svg class="c-share-tool__icon c-share-tool__icon--comments" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> <span class="civil-comment-count" data-site-id="globeandmail" data-id="35827092" data-language="en"></span> Comments </span> </div> <div class="c-comments-bar__control"> <button type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <p>The Globe invites you to share your views. Please stay on topic and be respectful to everyone. For more information on our commenting policies and how our community-based moderation works, please read our <a href="/help/community-guidelines/article4229672/">Community Guidelines</a> and our <a href="/help/terms-and-conditions/">Terms and Conditions</a>.<br><br> <strong>We’ve made some technical updates to our commenting software. If you are experiencing any issues posting comments, simply log out and log back in.</strong> </p> <p class="js-c-comments-loading">Discussion loading… ✨</p> </div> <div class="c-comments-panel__comments"> <div id="civil-comments" class="js-civil-comments"></div> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f0mWQujQyBuDqq"> <aside class="o-related-articles "> <h2 class="o-related-articles__heading">More on this story</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" href="/news/world/north-korea-could-carry-out-another-missile-test-soon-us-officials/article35798891/" data-lt-pos="art:world:related" data-lt-lid="Headline.1"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">North Korea could carry out another missile test soon: U.S. officials</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" href="/news/world/us-politics/north-korea-lacks-capacity-to-hit-us-with-accuracy-us-general/article35717264/" data-lt-pos="art:world:related" data-lt-lid="Headline.2"> <div class="c-label--card c-label--card--muted"> <span class="c-label--card__content">u.s. politics</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">North Korea lacks capacity to hit U.S. with accuracy: U.S. general</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" href="/news/world/as-north-korea-tensions-build-world-leaders-weigh-potentialresponse/article35584745/" data-lt-pos="art:world:related" data-lt-lid="Headline.3"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">As North Korea tensions build, world leaders weigh potential&nbsp;response</span> </span> </div> </div> </a> </div> </div> </aside> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f9BNKA1QyBuDqq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-home_reco_read" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-home_reco_read&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;home_reco_read&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> </div></section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="caaZiK1QyBuDqq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-adv-heading" id="fMS4QT1QyBuDqq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f03lazPQyBuDqq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f1yoUk2QyBuDqq"> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:true, &quot;CP&quot;:true, &quot;IE&quot;:true, &quot;AN&quot;:true}"> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-story-feed" id="fHlm1G1QyBuDqq"> <aside class="c-article-list"> <p class="c-article-list__heading"> Latest Videos </p> <ul class="c-article-list__content "> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/canada/video-afn-chiefs-call-for-changes-to-missing-and/video82616d97-3f60-42fd-ba28-0bee33ee8f65/" data-lt-pos="art:world:latest videos" data-lt-lid="Headline.1"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: AFN chiefs call for changes to missing and murdered women inquiry</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">2:23</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/us-politics/video-a-breakdown-of-the-moment-john-mccain-voted/videof692a8de-4486-4d94-814f-0629e93ce9cd/" data-lt-pos="art:world:latest videos" data-lt-lid="Headline.2"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: A breakdown of the moment John McCain voted against repealing Obamacare</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:28</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-pakistan-pm-nawaz-sharif-resigns-after/video3a7a6a1c-7759-4b8f-a315-e7f5ce8944cc/" data-lt-pos="art:world:latest videos" data-lt-lid="Headline.3"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: Pakistan PM Nawaz Sharif resigns after court order</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">0:59</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-protesters-vow-to-takeover-venezuela/videoc7909bb1-963b-4fc5-bdb3-2bd79c22bcb7/" data-lt-pos="art:world:latest videos" data-lt-lid="Headline.4"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: Protesters vow to "takeover Venezuela'" ahead of Sunday vote</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:57</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-watch-mccain-give-a-thumbs-down-on/videob5437391-b82b-4ab2-a5b7-a3d2f44c1cb8/" data-lt-pos="art:world:latest videos" data-lt-lid="Headline.5"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: Watch McCain give a thumbs down on Obamacare repeal</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">0:43</span> </span> </span> </a> </div> </li> </ul> </aside> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0YKojXQyBuDqq"> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:true, &quot;CP&quot;:true, &quot;IE&quot;:true, &quot;AN&quot;:true}"> </div> </div> </div> </div> </div> </div></section> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fj3dOZ1QyBuDqq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){a.segment("nonsub",function(){return!getSegment("identity.role.id",2)&&!getSegment("page.channel","life")&&getSegment("device","mobile")&&767>=document.documentElement.clientWidth})}]);_dw.push(["global","ready",function(a){a=a.get("pencil-cem572");a.is("control")&&(console.log("control"),document.getElementById("GU_Pencil").className="GU_Pencil control");a.is("newpen")&&(console.log("newpen"),
document.getElementById("GU_Pencil").className="GU_Pencil experience")}])})})();</script> <script>var newNode=document.createElement("div");newNode.className="GU_Pencil u-hidden";newNode.setAttribute("id","GU_Pencil");var refNode=document.getElementById("pb-root");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("GU_Pencil").innerHTML='\x3cdiv id\x3d"control"\x3e\x3cdiv id\x3d"hoverbtn" onclick\x3d"togglePencil()"\x3e\x3cimg src\x3d"https://beta.theglobeandmail.com/files/cem/icons/down-ico.png?token\x3d1"\x3e\x3c/div\x3e\x3cdiv id\x3d"GU_leftcontent"\x3e\x3cspan id\x3d"priceHead"\x3eTry Globe Unlimited for just 99\u00a2\x3c/span\x3e\x3cbr\x3eper week for the first 4 weeks\x3cdiv class\x3d"GU_arrow"\x3e\x3c/div\x3e\x3c/div\x3e\x3ca id\x3d"GU_rightbtn" onclick \x3d"pencil_click(&quot;C_MB&quot;)"\x3eClick Here\x3c/a\x3e\x3c/div\x3e';
function togglePencil(){document.getElementById("GU_Pencil").classList.contains("minimize")?document.getElementById("GU_Pencil").classList.remove("minimize"):document.getElementById("GU_Pencil").className+=" minimize"}
function pencil_click(a){s.events="event87";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","Pencil click");a=-1<document.getElementById("GU_Pencil").className.indexOf("experience")?a+"_experience":a+"_control";window.location.href="https://sec.theglobeandmail.com/subscription/?"+a};</script> <style>#control{display:none}.GU_Pencil.experience #hoverbtn{display:block !important}.GU_Pencil.minimize{margin-bottom:-10vmin}.GU_Pencil.minimize #hoverbtn img{-moz-transform:rotate(180deg);-webkit-transform:rotate(180deg);-webkit-transform:rotate(180deg);transform:rotate(180deg)}#hoverbtn{display:none;position:absolute;top:-21px;left:50%;overflow:visible;background-color:#c6c6c5;width:50px;height:21px;border-radius:50%/100%;border-bottom-left-radius:0;font-family:GMsans;border-bottom-right-radius:0;text-align:center;box-shadow:0 0 1px #888;color:#000}.GU_Pencil{font-family:sans-serif;color:#fff;overflow:visible;position:fixed;bottom:0;z-index:2;width:100vw;display:table}.GU_Pencil.control{height:10vmin;background-color:#000}.GU_Pencil.experience{height:10vmin;background-color:#000;border-top:5px solid #c6c6c5}.GU_Pencil.control #control,.GU_Pencil.experience #control{display:table;margin:0 auto;width:100%}#GU_leftcontent{background-color:#000;color:#fff;width:68%;display:table-cell;vertical-align:middle;padding:1vmin 0.5vmin;font-weight:500;text-align:center;font-size:3.1vmin;position:relative}#priceHead{font-size:3.8vmin;line-height:4.8vmin;font-weight:600;white-space:pre}.GU_Pencil .GU_arrow{border-left:2.5vmin solid #000;height:0;display:block;position:absolute;top:0;right:-2.4vmin;border-top:5.1vmin solid transparent;border-bottom:5.1vmin solid transparent;box-sizing:border-box}#GU_rightbtn{font-size:4vmin;display:table-cell;vertical-align:middle;background:#DA161F;width:32%;text-align:center;box-sizing:border-box;font-weight:600;text-decoration:none;color:#fff}footer.global-footer{padding-bottom:10vmin}</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fVBiTN1QyBuDqq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){var b=!getSegment("identity.role.id",2)&&767>=document.documentElement.clientWidth;a.segment("red",function(){return b&&getSegment("article.paywallStatus","red")});a.segment("thresh",function(){return getSegment("identity.role.id",1)?b&&getSegment("article.paywallStatus","yellow")&&"6"==getCookie("window.tgampianometer"):!1})}]);_dw.push(["global","ready",function(a){function b(a){document.getElementById("pb-bg").className=
"";document.getElementById("pianowrapper").style.display="none";document.body.className="u-no-scroll";document.getElementById("c-primary-title").innerHTML=window.tgam.datalayer.article.title;document.getElementById("c-article-meta__bylines").innerHTML=window.tgam.datalayer.article.byline;document.getElementById("c-article-body__text").innerHTML=document.getElementsByClassName("c-article-body__text")[0].innerHTML;var b=""==document.referrer?"http://www.theglobeandmail.com":document.referrer;document.getElementById("c-piano__back-link").setAttribute("href",
b);document.getElementById("paywall-wrapper").className=a}var c=a.get("paywall-cem322_v2");a=a.get("paywall-cem322_v2")[0].getTest().segments;a=a.toString();c.is("control")&&(b("control"),document.getElementById("c-piano__header").className+=a,document.getElementById("c-piano__cta").className+=a,console.log("Client has variant control!"));c.is("jmwall")&&(b("jmwall"),document.getElementById("paywall-main").className=a,console.log("Client has variant jmwall!"))}])})})();</script> <script>var newNode=document.createElement("div");newNode.className="u-hidden";newNode.setAttribute("id","paywall-wrapper");var refNode=document.getElementById("pb-root");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("paywall-wrapper").innerHTML='\x3cdiv class\x3d"c-piano"\x3e \x3cdiv class\x3d"c-piano__main"\x3e \x3ca class\x3d"c-piano__back-link" id\x3d"c-piano__back-link" target\x3d"_parent" href\x3d"http://www.theglobeandmail.com/"\x3eBack\x3c/a\x3e \x3cp class\x3d"c-piano__header " id\x3d"c-piano__header"\x3eWe hope you\u2019ve enjoyed your \x3cstrong\x3e6 free\x3c/strong\x3e articles this month.\x3c/p\x3e \x3cdiv class\x3d"c-piano__article-snippet"\x3e \x3ch1 class\x3d"c-primary-title c-primary-title--news ng-binding" id\x3d"c-primary-title" ng-bind-html\x3d"custom.article_title"\x3e\x3c/h1\x3e \x3cp class\x3d"c-article-meta" ng-hide\x3d"!custom.article_byline"\x3e \x3cspan class\x3d"c-article-meta__bylines" id\x3d"c-article-meta__bylines" ng-bind\x3d"custom.article_byline"\x3e\x3c/span\x3e \x3c/p\x3e \x3cdiv class\x3d"c-article-body u-truncated" ng-bind-html\x3d"custom.article_body" ng-hide\x3d"!custom.article_body"\x3e \x3cp id\x3d"c-article-body__text" class\x3d"c-article-body__text u-piano-text-margins"\x3e\x3c/p\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"c-piano__cta " id\x3d"c-piano__cta"\x3e \x3cp class\x3d"c-piano__cta-message"\x3eTo continue reading this article, you must be a globeandmail.com subscriber\x3c/p\x3e \x3cp class\x3d"c-piano__cta-offer"\x3eJust 99\x26#162; per week for the first 4 weeks \x3cspan id\x3d"piano_submit" external-event\x3d"submit" class\x3d"c-piano__cta-offer-link" onclick\x3d"subscribe_click(&quot;darwin_d1&quot;);"\x3e Start Today \x3c/span\x3e \x3c/p\x3e \x3cdiv class\x3d"c-piano__cta-info"\x3e \x3cp class\x3d"c-piano__cta-info-text"\x3ePrint newspaper subscriber? \x3ca class\x3d"c-piano__cta-info-link" href\x3d"https://sec.theglobeandmail.com/subscription/" target\x3d"_top"\x3eClick here for full access.\x3c/a\x3e\x3c/p\x3e \x3cp class\x3d"c-piano__cta-info-text"\x3eAlready a globeandmail.com subscriber? \x3ca class\x3d"c-piano__cta-info-link" href\x3d"https://sec.theglobeandmail.com/user/#/login" target\x3d"_top"\x3eLog in to keep reading.\x3c/a\x3e\x3c/p\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"paywall-main"\x3e \x3cdiv class\x3d"font__pratt" id\x3d"paywall-head"\x3e \x3cdiv class\x3d"font__pratt subtxt" id\x3d"subtxt_thresh"\x3eWe hope you\u2019ve enjoyed 6 free articles!\x3c/div\x3e \x3cdiv class\x3d"font__pratt" id\x3d"maintxt"\x3eTo continue reading this article, you must be a \x3cspan\x3eglobeandmail.com\x3c/span\x3e subscriber.\x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"paywall-body"\x3e \x3cdiv id\x3d"paywall-bodyoffer" class\x3d"font__pratt-bold"\x3eBECOME ONE NOW FOR\x3c/div\x3e \x3cdiv id\x3d"paywall-bodyprice" class\x3d"font__pratt-bold"\x3eJUST 99\u00a2\x3cspan class\x3d"font__pratt"\x3eper week for the first 4 weeks\x3c/span\x3e\x3c/div\x3e \x3cdiv id\x3d"paywall-bodybtncontainer"\x3e \x3cdiv id\x3d"paywall-bodybtn" class\x3d"font__pratt-bold" onclick\x3d"subscribe_click(&quot;darwin_d2&quot;);"\x3eSTART TODAY\x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"font__gmsanc-regular" id\x3d"paywall-subbody"\x3e \x3ch2\x3ePOWERFUL. IMPORTANT. IMPACTFUL.\x3c/h2\x3e \x3ch4\x3eThe value of quality journalism.\x3c/h4\x3e \x3ch3 id\x3d"custom-subs"\x3eWhen you subscribe to globeandmail.com, you get access to:\x3c/h3\x3e \x3ch3\x3eEvery story ever published on globeandmail.com\x3c/h3\x3e \x3ch3\x3eInvestigative stories of national and international importance\x3c/h3\x3e \x3ch3\x3eFirst-hand accounts of US and world politics\x3c/h3\x3e \x3ch3\x3eThe most experienced business journalists in the country\x3c/h3\x3e \x3ch3\x3eThe Globe\u2019s unwavering commitment to provide the truth\x3c/h3\x3e\x3c/div\x3e \x3cdiv id\x3d"paywall-footer" class\x3d"font__pratt-bold"\x3e \x3cbr\x3e \x3cdiv\x3eAlready a globeandmail.com subscriber? \x3ca href\x3d"https://sec.theglobeandmail.com/user/#/login"\x3eLog in\x3c/a\x3e \x3c/div\x3e \x3cdiv\x3eAlready a print subscriber? \x3ca href\x3d"https://sec.theglobeandmail.com/subscription/"\x3eClick here\x3c/a\x3e to get a full access to Globe and Mail. \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e';
function subscribe_click(a){s.events="event87";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","Paywall click");window.location.href="https://sec.theglobeandmail.com/subscription/?intcmp\x3d"+a};</script> <style>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</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="ficgmf1QyBuDqq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){a.segment("nsub",function(){var a=getCookie("subsvisit");return-1<window.location.href.indexOf("?subs")&&(-1==document.cookie.indexOf("subsvisit\x3d")||""==a)});a.dispatch("segments-done")}]);_dw.push(["global","ready",function(a){a.get("gufunnel-cem575").is("subs")&&(document.getElementById("paywall-wrapper").className+=" u-hidden",document.getElementById("pb-bg").className+=" u-hidden",
document.getElementById("pb-root").className+="subs",document.body.className="u-scroll",document.cookie="subsvisit\x3d1",console.log("Client has variant subs!"))}])})})();</script> <style>#pb-root.subs section{display:block !important}.u-scroll{overflow:inherit !important;position:inherit !important}</style> </div> </div></section> <section id="promo-content-area" class="promo-content--story"></section> <section id="bottom-furniture-area" class="bottom-furniture--story l-col-1 l-col-sm-6 l-offset-sm-1 l-col-md-12 l-offset-md-0 l-col-lg-12 l-offset-lg-2"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="fywxsw1QyBuDqq"> <script>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</script> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f0HS7SaQyBuDqq"> <footer class="global-footer" role="contentinfo"> <nav class="c-secondary-nav" aria-label="Globe and Mail content sections"> <ul class="c-secondary-nav__list"> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com">Home</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/life/">Life</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/news/">News</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/arts/">Arts</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/opinion/">Opinion</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/sports/">Sports</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/report-on-business/">Report on Business</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/technology/">Technology</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/globe-investor/">Globe Investor</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/globe-drive/">Globe Drive</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/real-estate/">Real Estate</a> </li> <li class="c-secondary-nav__item"> <a class="c-secondary-nav__link" href="http://www.theglobeandmail.com/globe-investor/my-watchlist/">My Watchlist</a> </li> </ul> </nav> <div class="c-footer-links"> <ul class="c-footer-links__list"> <li class="c-footer-links__item"> <a class="c-footer-links__link" href="http://www.theglobeandmail.com/help/">Online Help</a> </li> <li class="c-footer-links__item"> <a class="c-footer-links__link" href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a> </li> <li class="c-footer-links__item"> <a class="c-footer-links__link" href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms and Conditions</a> </li> </ul> <p class="c-footer-links__copyright">© Copyright 2017 The Globe and Mail Inc. All Rights Reserved.</p> <address class="c-footer-links__copyright">351 King Street East, Suite 1600, Toronto, ON Canada M5A 0N1</address> <p class="c-footer-links__copyright">Phillip Crawley, Publisher</p> </div> </footer> </div> </div></section> <div class="pb-container"> </div></div> <div class="c-modal-dialog c-modal-dialog--overlay-toolbar js-c-modal-dialog" id="c-modal-dialog-gallery" data-gallery-content='{"galleryImage0":{"placeholderSrc":"https://beta.theglobeandmail.com/resizer/4oj_nZwTdx1gnKNJSxAzmVBHAVg\u003d/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG","src":"https://beta.theglobeandmail.com/resizer/gzRgZq7mCgNdj9zXLFNVrX9kpy4\u003d/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG","width":480,"alt":"REUTERS","caption":"A North Korean flag flies on a mast at the Permanent Mission of North Korea in Geneva October 2, 2014.","aspectRatio":153.86927122464314,"noScriptSrc":"https://beta.theglobeandmail.com/resizer/1T7Qk-jgI8XaekQakRlpP92xTiQ\u003d/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG","srcset":"https://beta.theglobeandmail.com/resizer/gzRgZq7mCgNdj9zXLFNVrX9kpy4\u003d/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG 480w, https://beta.theglobeandmail.com/resizer/uUNVa_eKzIueU9C0s8tk2Y028Xk\u003d/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG 620w, https://beta.theglobeandmail.com/resizer/1T7Qk-jgI8XaekQakRlpP92xTiQ\u003d/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG 1200w, https://beta.theglobeandmail.com/resizer/RQ86H1bmZUIVZ7s8trT9icyNh1o\u003d/1900x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TODX7BU7N5CD5ALRDJNXAQ3JRI.JPG 1900w","credit":"Denis Balibouse/REUTERS","slideType":"photo","intrinsicRatio":64.990234375,"height":311.953125}}' role="dialog" aria-labelledby="c-modal-dialog-gallery-title" hidden> <div class="c-modal-dialog__toolbar c-modal-dialog__toolbar--solo-close"> <button type="button" class="c-modal-dialog__close-button" aria-label="Close photo gallery"> <svg class="c-modal-dialog__close-icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_3#icon-dismiss"></use> </svg> </button> </div> <h2 id="c-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 5,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@type": "Thing",
            "name": "Video: AFN chiefs call for changes to missing and murdered women inquiry",
            "url": "/canada/video-afn-chiefs-call-for-changes-to-missing-and/video82616d97-3f60-42fd-ba28-0bee33ee8f65/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@type": "Thing",
            "name": "Video: A breakdown of the moment John McCain voted against repealing Obamacare",
            "url": "/world/us-politics/video-a-breakdown-of-the-moment-john-mccain-voted/videof692a8de-4486-4d94-814f-0629e93ce9cd/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@type": "Thing",
            "name": "Video: Pakistan PM Nawaz Sharif resigns after court order",
            "url": "/world/video-pakistan-pm-nawaz-sharif-resigns-after/video3a7a6a1c-7759-4b8f-a315-e7f5ce8944cc/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 4,
          "item": {
            "@type": "Thing",
            "name": "Video: Protesters vow to "takeover Venezuela'" ahead of Sunday vote",
            "url": "/world/video-protesters-vow-to-takeover-venezuela/videoc7909bb1-963b-4fc5-bdb3-2bd79c22bcb7/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 5,
          "item": {
            "@type": "Thing",
            "name": "Video: Watch McCain give a thumbs down on Obamacare repeal",
            "url": "/world/video-watch-mccain-give-a-thumbs-down-on/videob5437391-b82b-4ab2-a5b7-a3d2f44c1cb8/"
            
          }
        }
      ]
    }
    </script> <script src="/pb/gr/c/default/r0nj3JNQyBuDqq/story-bundle/88aec7d4cf.js?_=f9521"></script><script src="/pb/gr/p/default/r0nj3JNQyBuDqq/render.js?_=358d6"></script><script src="/pb/gr/p/default/r0nj3JNQyBuDqq/darwin-variants.js?_=358d6"></script></body> </html>