<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 no-js story story-news"> <head> <meta charset="utf-8"><title>Britain’s Theresa May issues warning to Boeing over Bombardier trade dispute - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="British PM intervened in the trade row between Canada and the United States after a complaint by Boeing led to a preliminary 220-per cent duty on Bombardier’s C Series jets"> <meta name="keywords" content="Theresa May, Bombardier Inc., britain, boeing, trade dispute, Trade, duty, c series"> <meta name="last-modified" content="2017-09-28T15:20:46-0400"> <meta name="release-version" content="2_0_37"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/report-on-business/britains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute/article36424591/"> <link rel="amphtml" href="https://www.theglobeandmail.com/report-on-business/britains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute/article36424591/?service=amp"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://sp.theglobeandmail.ca"> <link rel="dns-prefetch" href="https://sp.global.ssl.fastly.net"> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png?2_0_37"> <link rel="apple-touch-icon" sizes="60x60" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png?2_0_37"> <link rel="apple-touch-icon" sizes="72x72" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png?2_0_37"> <link rel="apple-touch-icon" sizes="76x76" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png?2_0_37"> <link rel="apple-touch-icon" sizes="114x114" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png?2_0_37"> <link rel="apple-touch-icon" sizes="120x120" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png?2_0_37"> <link rel="apple-touch-icon" sizes="144x144" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png?2_0_37"> <link rel="apple-touch-icon" sizes="152x152" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png?2_0_37"> <link rel="apple-touch-icon" sizes="180x180" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png?2_0_37"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-32x32.png?2_0_37" sizes="32x32"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png?2_0_37" sizes="192x192"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-96x96.png?2_0_37" sizes="96x96"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-16x16.png?2_0_37" sizes="16x16"> <link rel="shortcut icon" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon.ico?2_0_37"> <link rel="manifest" href="https://beta.theglobeandmail.com/resources/assets/meta/manifest.json?2_0_37"> <link rel="mask-icon" href="https://beta.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg?2_0_37" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://beta.theglobeandmail.com/resources/assets/meta/mstile-144x144.png?2_0_37"> <meta name="msapplication-config" content="https://beta.theglobeandmail.com/resources/assets/meta/browserconfig.xml?2_0_37"> <meta name="theme-color" content="#da161f"> <meta property="fb:app_id" content="126045934076200"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Britain’s Theresa May issues warning to Boeing over Bombardier trade dispute"> <meta property="og:url" content="https://www.theglobeandmail.com/report-on-business/britains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute/article36424591/"> <meta property="og:description" content="British PM intervened in the trade row between Canada and the United States after a complaint by Boeing led to a preliminary 220-per cent duty on Bombardier’s C Series jets"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2017-09-28T15:15:45-0400"> <meta property="article:modified_time" content="2017-09-28T15:20:46-0400"> <meta property="article:tag" content="Theresa May, Bombardier Inc., britain, boeing, trade dispute, Trade, duty, c series"> <meta property="og:image" content="https://beta.theglobeandmail.com/resizer/dWAOFfKZ1DZzqvK40F3GQHmdHYM=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="798.6328125"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/report-on-business/britains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute/article36424591/"> <meta name="twitter:title" content="Britain’s Theresa May issues warning to Boeing over Bombardier trade dispute"> <meta name="twitter:description" content="British PM intervened in the trade row between Canada and the United States after a complaint by Boeing led to a preliminary 220-per cent duty on Bombardier’s C Series jets"> <meta name="twitter:image" content="https://beta.theglobeandmail.com/resizer/BywklxML2ovFiBDjnap4fel3UzE=/560x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG"> <meta name="twitter:image:alt" content="AFP/Getty Images"> <style>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</style> <noscript> <link href="/pb/gr/c/default/r0Jct9VfXSeywq/head-no-script-css/3dc0384e23.css?_=71fbb" rel="stylesheet"/></noscript> <script type="application/ld+json">
{
  "@type":"Organization",
  "@context":"http://schema.org",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"]
}
</script> <script>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</script> <link href="/pb/gr/c/default/r0Jct9VfXSeywq/head-css/f06cdd4cbf.css?_=6a56a" rel="stylesheet"/></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&gtm_auth=Jf7uhcGEUOZ7wDtHqkJzZQ&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link" id="js-c-skip-link" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""><section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fu4GvU1MB8OXvq"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#f6f6f6;width:100%;height:100%;position:absolute;top:80px;left:0;clear:both;z-index:958}#subscription-pencil-area{display:none !important}</style> <script>function getCookie(b){b+="\x3d";for(var d=decodeURIComponent(document.cookie).split(";"),c=0;c<d.length;c++){for(var a=d[c];" "==a.charAt(0);)a=a.substring(1);if(0==a.indexOf(b))return a.substring(b.length,a.length)}return null};</script></div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0fRdAPMB8OXvq"> <div id="header-type" class="u-visually-hidden" data-header-type="headerArticle"></div> <div class="c-header-placeholder c-header-placeholder--article"></div> <div class="c-header-title c-header-title--article"> <div class="c-header-title__container"> <h2 class="u-visually-hidden">The Globe and Mail</h2> <div class="c-control c-control--menu-button"> <button class="c-control__button" type="button" aria-expanded="false" aria-controls="o-panel"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#menu"></use> </svg> <span class="c-control__button-text u-visually-hidden">hide navigation</span> </button> </div> <a class="c-header-title__anchor" href="/" title="go to homepage" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}' data-lt-lid="tgam logo home" data-lt-pos="global navigation"> <svg class="c-header-title__logo" pointer-events="none" focusable="false" aria-hidden="true" aria-label="The Globe and Mail logo"> <use class="o-logo" xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#tgam-logo-boxed"></use> </svg> </a> <h2 class="c-header-title--article__h2">Britain’s Theresa May issues warning to Boeing over Bombardier trade dispute</h2> <div class="c-header-title__button-containers c-header-title__button-containers--signin" aria-hidden="false"> <div class="c-control c-control--subscribe c-control--autowidth"> <a class="c-control__button js-identity--subscribe" href="https://subscribe.globeandmail.ca/static/globeproducts" data-lt-pos="header navigation" data-lt-lid="1" data-lt-name="subscribe" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}' data-analyticsclickdelay="300"> <span class="c-control__label">subscribe</span> </a> </div> <div class="c-control c-control--signin c-control--autowidth"> <a class="c-control__button js-identity--login" href="https://sec.theglobeandmail.com/user/#/login/" data-lt-pos="header navigation" data-lt-lid="2" data-lt-name="signin" data-analyticsclick='{"type":"link","feature":"header","label":"sign in link","position":1,"hierarchy":1}'> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#guest"></use> </svg> <span class="c-control__label">sign in</span> </a> </div> <div class="c-control c-control--search-button c-control--autowidth"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#search"></use> </svg> <span class="c-control__button-text u-visually-hidden">search button</span> </button> </div> <div class="c-control c-control--adchoice c-control--autowidth"> <a id="_bapw-link" class="c-control__button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#adchoice"></use> </svg> <span class="c-control__label c-control__label--adchoice c-control--show-large">AdChoices</span> </a> </div> </div> <div class="c-header-title__button-containers c-header-title__button-containers--social" aria-hidden="true"> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="mailto:?subject=Britain’s Theresa May issues warning to Boeing over Bombardier trade dispute&body=From the Globe and Mail:Britain’s Theresa May issues warning to Boeing over Bombardier trade dispute - https://www.theglobeandmail.com/report-on-business/britains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute/article36424591/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" aria-label="Email to friend" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="1" data-lt-name="email"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-email"></use> </svg> <span class="c-control__button-text u-visually-hidden">Email to friend</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fbritains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute%2farticle36424591%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Britain%e2%80%99s+Theresa+May+issues+warning+to+Boeing+over+Bombardier+trade+dispute+%2fvia+%40globeandmail" aria-label="Share on Twitter" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="twitter"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-twitter"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on Twitter</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Britain%e2%80%99s+Theresa+May+issues+warning+to+Boeing+over+Bombardier+trade+dispute&link=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fbritains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute%2farticle36424591%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=https%3a%2f%2farc-anglerfish-tgam-prod-tgam.s3.amazonaws.com%2fpublic%2fEKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG&description=British+PM+intervened+in+the+trade+row+between+Canada+and+the+United+States+after+a+complaint+by+Boeing+led+to+a+preliminary+220-per+cent+duty+on+Bombardier%e2%80%99s+C+Series+jets&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fbritains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute%2farticle36424591%2f" aria-label="Share on Facebook" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="2" data-lt-name="facebook"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-facebook"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on Facebook</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fbritains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute%2farticle36424591%2f&title=Britain%e2%80%99s+Theresa+May+issues+warning+to+Boeing+over+Bombardier+trade+dispute" aria-label="Share on LinkedIn" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="linkedin"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-linkedin"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on LinkedIn</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="whatsapp://send?text=Britain%e2%80%99s+Theresa+May+issues+warning+to+Boeing+over+Bombardier+trade+dispute+-+https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fbritains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute%2farticle36424591%2f" aria-label="Share on WhatsApp" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="4" data-lt-name="whatsapp"> <svg class="c-control__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-whatsapp"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on WhatsApp</span> </a> </div> </div> </div> </div> <div id="o-panel" class="o-panel" hidden> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <div class="o-panel-search"> <div class="o-panel-search__section"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="text" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary c-search-box__button" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#search"></use> </svg> </button> </div> </form> </div> <div class="search-suggest-results js-search-suggest-results"></div> </div> <div class="o-panel-categories"> <div class="o-panel-categories__section o-panel-categories__section--categories"> <ul class="c-accordion c-accordion-top-level" aria-label="categories"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada" data-lt-lid="T1:1:Canada" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"canada","position":1,"hierarchy":1}'>Canada</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/toronto" data-lt-lid="T2:1:Toronto" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto","position":1,"hierarchy":2}'>Toronto</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/british-columbia" data-lt-lid="T2:2:British Columbia" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"british columbia","position":2,"hierarchy":2}'>British Columbia</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/alberta" data-lt-lid="T2:3:Alberta" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"alberta","position":3,"hierarchy":2}'>Alberta</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/education" data-lt-lid="T2:4:Education" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"education","position":4,"hierarchy":2}'>Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/investigations" data-lt-lid="T2:5:Investigations" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investigations","position":5,"hierarchy":2}'>Investigations</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world" data-lt-lid="T1:2:World" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"world","position":2,"hierarchy":1}'>World</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/global-reporting" data-lt-lid="T2:1:Global Reporting" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global reporting","position":1,"hierarchy":2}'>Global Reporting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/us-politics" data-lt-lid="T2:2:U.S. Politics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. politics","position":2,"hierarchy":2}'>U.S. Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business" data-lt-lid="T1:3:Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business","position":3,"hierarchy":1}'>Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/streetwise" data-lt-lid="T2:1:Streetwise" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"streetwise","position":1,"hierarchy":2}'>Streetwise</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy" data-lt-lid="T2:2:Economy" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economy","position":2,"hierarchy":2}'>Economy</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/report-on-business/economy/economic-insight" data-lt-lid="T3:1:Economic Insight" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economic insight","position":1,"hierarchy":3}'>Economic Insight</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/jobs" data-lt-lid="T3:2:Jobs" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"jobs","position":2,"hierarchy":3}'>Jobs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/interest-rates" data-lt-lid="T3:3:Interest Rates" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"interest rates","position":3,"hierarchy":3}'>Interest Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology" data-lt-lid="T2:3:Technology" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"technology","position":3,"hierarchy":2}'>Technology</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology/science" data-lt-lid="T3:1:Science" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"science","position":1,"hierarchy":3}'>Science</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news" data-lt-lid="T2:4:Industry News" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"industry news","position":4,"hierarchy":2}'>Industry News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/energy-and-resources" data-lt-lid="T3:1:Energy and Resources" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"energy and resources","position":1,"hierarchy":3}'>Energy and Resources</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/property-report" data-lt-lid="T3:2:Property Report" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"property report","position":2,"hierarchy":3}'>Property Report</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/commentary" data-lt-lid="T2:5:Business Commentary" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business commentary","position":5,"hierarchy":2}'>Business Commentary</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business" data-lt-lid="T2:6:International Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"international business","position":6,"hierarchy":2}'>International Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/us-business" data-lt-lid="T3:1:U.S. Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. business","position":1,"hierarchy":3}'>U.S. Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/european-business" data-lt-lid="T3:2:European Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"european business","position":2,"hierarchy":3}'>European Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/asia-pacific-business" data-lt-lid="T3:3:Asia-Pacific Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"asia-pacific business","position":3,"hierarchy":3}'>Asia-Pacific Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/latin-american-business" data-lt-lid="T3:4:Latin American Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"latin american business","position":4,"hierarchy":3}'>Latin American Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/african-and-mideast-business" data-lt-lid="T3:5:African and Mideast Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"african and mideast business","position":5,"hierarchy":3}'>African and Mideast Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/global-commerce-insider" data-lt-lid="T3:6:Global Commerce Insider" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global commerce insider","position":6,"hierarchy":3}'>Global Commerce Insider</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business" data-lt-lid="T2:7:Small Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"small business","position":7,"hierarchy":2}'>Small Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/startups" data-lt-lid="T3:1:Startups" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"startups","position":1,"hierarchy":3}'>Startups</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/growth" data-lt-lid="T3:2:Growth" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"growth","position":2,"hierarchy":3}'>Growth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/the-challenge" data-lt-lid="T3:3:The Challenge" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the challenge","position":3,"hierarchy":3}'>The Challenge</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/money" data-lt-lid="T3:4:Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"money","position":4,"hierarchy":3}'>Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/marketing" data-lt-lid="T3:5:Marketing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"marketing","position":5,"hierarchy":3}'>Marketing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/going-global" data-lt-lid="T3:6:Going Global" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"going global","position":6,"hierarchy":3}'>Going Global</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/managing" data-lt-lid="T3:7:Managing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"managing","position":7,"hierarchy":3}'>Managing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/talent" data-lt-lid="T3:8:Talent" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"talent","position":8,"hierarchy":3}'>Talent</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers" data-lt-lid="T2:8:Careers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"careers","position":8,"hierarchy":2}'>Careers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/leadership" data-lt-lid="T3:1:Leadership" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"leadership","position":1,"hierarchy":3}'>Leadership</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management" data-lt-lid="T3:2:Management" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"management","position":2,"hierarchy":3}'>Management</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games" data-lt-lid="T4:1:Board Games" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"board games","position":1,"hierarchy":4}'>Board Games</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/executive-compensation" data-lt-lid="T4:2:Executive Compensation" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"executive compensation","position":2,"hierarchy":4}'>Executive Compensation</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/career-advice" data-lt-lid="T3:3:Career Advice" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"career advice","position":3,"hierarchy":3}'>Career Advice</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/business-education" data-lt-lid="T3:4:Business Education" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business education","position":4,"hierarchy":3}'>Business Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/top-employers" data-lt-lid="T3:5:Top Employers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top employers","position":5,"hierarchy":3}'>Top Employers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine" data-lt-lid="T2:9:ROB Magazine" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"rob magazine","position":9,"hierarchy":2}'>ROB Magazine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000" data-lt-lid="T3:1:Top 1000" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000","position":1,"hierarchy":3}'>Top 1000</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/rankings" data-lt-lid="T4:1:Rankings" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"rankings","position":1,"hierarchy":4}'>Rankings</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2010" data-lt-lid="T4:2:Top 1000 2010" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000 2010","position":2,"hierarchy":4}'>Top 1000 2010</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2011" data-lt-lid="T4:3:Top 1000 2011" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000 2011","position":3,"hierarchy":4}'>Top 1000 2011</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2012" data-lt-lid="T4:4:Top 1000 2012" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000 2012","position":4,"hierarchy":4}'>Top 1000 2012</a> </div> </li> </ul> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing" data-lt-lid="T1:4:Investing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investing","position":4,"hierarchy":1}'>Investing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio" data-lt-lid="T2:1:Portfolio" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolio","position":1,"hierarchy":2}'>Portfolio</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio/portfolios" data-lt-lid="T3:1:Portfolios" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolios","position":1,"hierarchy":3}'>Portfolios</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio/watchlists" data-lt-lid="T3:2:Watchlists" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlists","position":2,"hierarchy":3}'>Watchlists</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/my-watchlist" data-lt-lid="T2:2:Watchlist" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlist","position":2,"hierarchy":2}'>Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets" data-lt-lid="T2:3:Markets" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"markets","position":3,"hierarchy":2}'>Markets</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/inside-the-market" data-lt-lid="T3:1:Inside the Market" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"inside the market","position":1,"hierarchy":3}'>Inside the Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/indices" data-lt-lid="T3:2:Indices" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"indices","position":2,"hierarchy":3}'>Indices</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/currencies" data-lt-lid="T3:3:Currencies" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"currencies","position":3,"hierarchy":3}'>Currencies</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/funds" data-lt-lid="T3:4:Mutual Funds" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mutual funds","position":4,"hierarchy":3}'>Mutual Funds</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/funds/fund-lookup" data-lt-lid="T4:1:Fund Lookup" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"fund lookup","position":1,"hierarchy":4}'>Fund Lookup</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/etfs" data-lt-lid="T3:5:ETFs" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs","position":5,"hierarchy":3}'>ETFs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/stocks" data-lt-lid="T3:6:Stocks" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stocks","position":6,"hierarchy":3}'>Stocks</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/stocks/screener" data-lt-lid="T4:1:Screener" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"screener","position":1,"hierarchy":4}'>Screener</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/commodities" data-lt-lid="T3:7:Commodities & Futures" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"commodities &amp; futures","position":7,"hierarchy":3}'>Commodities & Futures</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas" data-lt-lid="T2:4:Investment Ideas" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investment ideas","position":4,"hierarchy":2}'>Investment Ideas</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/strategy-lab" data-lt-lid="T3:1:Strategy Lab" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"strategy lab","position":1,"hierarchy":3}'>Strategy Lab</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/number-cruncher" data-lt-lid="T3:2:Number Cruncher" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"number cruncher","position":2,"hierarchy":3}'>Number Cruncher</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/carrick-talks-money" data-lt-lid="T3:3:Carrick Talks Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick talks money","position":3,"hierarchy":3}'>Carrick Talks Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/research-reports" data-lt-lid="T3:4:Research Reports" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"research reports","position":4,"hierarchy":3}'>Research Reports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-advisor" data-lt-lid="T2:5:Globe Advisor" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe advisor","position":5,"hierarchy":2}'>Globe Advisor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-wealth" data-lt-lid="T2:6:Globe Wealth" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe wealth","position":6,"hierarchy":2}'>Globe Wealth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance" data-lt-lid="T2:7:Personal Finance" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"personal finance","position":7,"hierarchy":2}'>Personal Finance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/retirement" data-lt-lid="T3:1:Retirement" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"retirement","position":1,"hierarchy":3}'>Retirement</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/gen-y-money" data-lt-lid="T3:2:Gen Y Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"gen y money","position":2,"hierarchy":3}'>Gen Y Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/household-finances" data-lt-lid="T3:3:Household Finances" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"household finances","position":3,"hierarchy":3}'>Household Finances</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/carrick-on-money" data-lt-lid="T3:4:Carrick on Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick on money","position":4,"hierarchy":3}'>Carrick on Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/financial-facelift" data-lt-lid="T3:5:Financial Facelift" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"financial facelift","position":5,"hierarchy":3}'>Financial Facelift</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/taxes" data-lt-lid="T3:6:Taxes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"taxes","position":6,"hierarchy":3}'>Taxes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion" data-lt-lid="T1:5:Opinion" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"opinion","position":5,"hierarchy":1}'>Opinion</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/editorials" data-lt-lid="T2:1:Editorials" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"editorials","position":1,"hierarchy":2}'>Editorials</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/letters" data-lt-lid="T2:2:Letters to the Editor" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"letters to the editor","position":2,"hierarchy":2}'>Letters to the Editor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/politics" data-lt-lid="T1:6:Politics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"politics","position":6,"hierarchy":1}'>Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports" data-lt-lid="T1:7:Sports" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"sports","position":7,"hierarchy":1}'>Sports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/hockey" data-lt-lid="T2:1:Hockey" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"hockey","position":1,"hierarchy":2}'>Hockey</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/baseball/" data-lt-lid="T2:2:Baseball" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"baseball","position":2,"hierarchy":2}'>Baseball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/basketball" data-lt-lid="T2:3:Basketball" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"basketball","position":3,"hierarchy":2}'>Basketball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/soccer" data-lt-lid="T2:4:Soccer" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"soccer","position":4,"hierarchy":2}'>Soccer</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/football" data-lt-lid="T2:5:Football" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"football","position":5,"hierarchy":2}'>Football</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/golf" data-lt-lid="T2:6:Golf" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"golf","position":6,"hierarchy":2}'>Golf</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/olympics" data-lt-lid="T2:7:Olympics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"olympics","position":7,"hierarchy":2}'>Olympics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life" data-lt-lid="T1:8:Life" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"life","position":8,"hierarchy":1}'>Life</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/health-and-fitness" data-lt-lid="T2:1:Health & Fitness" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"health &amp; fitness","position":1,"hierarchy":2}'>Health & Fitness</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine" data-lt-lid="T2:2:Food & Wine" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"food &amp; wine","position":2,"hierarchy":2}'>Food & Wine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/recipes" data-lt-lid="T3:1:Recipes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"recipes","position":1,"hierarchy":3}'>Recipes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/wine-reviews" data-lt-lid="T3:2:Wine Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"wine reviews","position":2,"hierarchy":3}'>Wine Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/restaurant-reviews" data-lt-lid="T3:3:Restaurant Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"restaurant reviews","position":3,"hierarchy":3}'>Restaurant Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/style" data-lt-lid="T2:3:Style" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"style","position":3,"hierarchy":2}'>Style</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/relationships" data-lt-lid="T2:4:Relationships" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"relationships","position":4,"hierarchy":2}'>Relationships</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/parenting" data-lt-lid="T2:5:Parenting" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"parenting","position":5,"hierarchy":2}'>Parenting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/home-and-design" data-lt-lid="T2:6:Home & Design" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"home &amp; design","position":6,"hierarchy":2}'>Home & Design</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/travel" data-lt-lid="T2:7:Travel" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"travel","position":7,"hierarchy":2}'>Travel</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/facts-and-arguments" data-lt-lid="T2:8:Facts and Arguments" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"facts and arguments","position":8,"hierarchy":2}'>Facts and Arguments</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/horoscopes" data-lt-lid="T2:9:Horoscopes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"horoscopes","position":9,"hierarchy":2}'>Horoscopes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/globewe" data-lt-lid="T2:10:The Globe-WE Learning Hub" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the globe-we learning hub","position":10,"hierarchy":2}'>The Globe-WE Learning Hub</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts" data-lt-lid="T1:9:Arts" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"arts","position":9,"hierarchy":1}'>Arts</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film" data-lt-lid="T2:1:Film" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film","position":1,"hierarchy":2}'>Film</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/reviews" data-lt-lid="T3:1:Film Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film reviews","position":1,"hierarchy":3}'>Film Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/tiff" data-lt-lid="T3:2:TIFF" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tiff","position":2,"hierarchy":3}'>TIFF</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/television" data-lt-lid="T2:2:Television" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"television","position":2,"hierarchy":2}'>Television</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books" data-lt-lid="T2:3:Books" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"books","position":3,"hierarchy":2}'>Books</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/bestsellers" data-lt-lid="T3:1:Bestsellers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"bestsellers","position":1,"hierarchy":3}'>Bestsellers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/reviews" data-lt-lid="T3:2:Book Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"book reviews","position":2,"hierarchy":3}'>Book Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/music" data-lt-lid="T2:4:Music" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"music","position":4,"hierarchy":2}'>Music</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance" data-lt-lid="T2:5:Theatre & Performance" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre &amp; performance","position":5,"hierarchy":2}'>Theatre & Performance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance/reviews" data-lt-lid="T3:1:Theatre Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre reviews","position":1,"hierarchy":3}'>Theatre Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/art-and-architecture" data-lt-lid="T2:6:Art & Architecture" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"art &amp; architecture","position":6,"hierarchy":2}'>Art & Architecture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive" data-lt-lid="T1:10:Drive" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive","position":10,"hierarchy":1}'>Drive</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/news" data-lt-lid="T2:1:Car News" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car news","position":1,"hierarchy":2}'>Car News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews" data-lt-lid="T2:2:Car Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car reviews","position":2,"hierarchy":2}'>Car Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/new-cars" data-lt-lid="T3:1:New Cars" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"new cars","position":1,"hierarchy":3}'>New Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/used-cars" data-lt-lid="T3:2:Used Cars" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"used cars","position":2,"hierarchy":3}'>Used Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/culture" data-lt-lid="T2:3:Drive Culture" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive culture","position":3,"hierarchy":2}'>Drive Culture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/auto-shows" data-lt-lid="T2:4:Auto Shows" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"auto shows","position":4,"hierarchy":2}'>Auto Shows</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate" data-lt-lid="T1:11:Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"real estate","position":11,"hierarchy":1}'>Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/the-market" data-lt-lid="T2:1:The Real Estate Market" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the real estate market","position":1,"hierarchy":2}'>The Real Estate Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/toronto" data-lt-lid="T2:2:Toronto Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto real estate","position":2,"hierarchy":2}'>Toronto Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/calgary-and-edmonton" data-lt-lid="T2:3:Calgary & Edmonton Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"calgary &amp; edmonton real estate","position":3,"hierarchy":2}'>Calgary & Edmonton Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/vancouver" data-lt-lid="T2:4:Vancouver Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"vancouver real estate","position":4,"hierarchy":2}'>Vancouver Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/mortgages-and-rates" data-lt-lid="T2:5:Mortgages & Rates" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mortgages &amp; rates","position":5,"hierarchy":2}'>Mortgages & Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/real-estate/house-price-data-centre-toronto-propels-house-prices-to-new-record/article29697029/" data-lt-lid="T2:6:Data Centre" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"data centre","position":6,"hierarchy":2}'>Data Centre</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/my-watchlist" data-lt-lid="T1:12:My Watchlist" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"my watchlist","position":12,"hierarchy":1}'>My Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </div> <div class="o-panel-categories__section o-panel-categories__section--my-custom"> <h3 class="o-panel__h3 o-panel__h3--categories">Quick Links</h3> <div class="o-panel-ql"> <a class="o-panel-ql__a" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> <a class="o-panel-ql__a" href="https://www.theglobeandmail.com/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}' data-analyticsclickdelay="300">Puzzles</a> </div> <h3 class="o-panel__h3 o-panel__h3--categories">Customer Service</h3> <ul class="c-accordion"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--my-account" href="https://sec.theglobeandmail.com/account/#!/profile/home/">My Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://globeandmail.happyfox.com/home">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/help/contact-us/">Contact Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--subscribe" href="https://subscribe.globeandmail.ca/static/globeproducts">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--login" href="https://sec.theglobeandmail.com/user/#/login/">Login</a> </div> </li> </ul> </div> <div class="o-panel-categories__section"> <h3 class="o-panel__h3 o-panel__h3--categories">Article Text Size</h3> <ul class="c-text-sizer"> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">0</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-2" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+2</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-4" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+4</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-6" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+6</span> </li> </ul> <p class="c-text-sizer__body-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <hr class="o-panel__hr" aria-hidden="true"/> <div class="o-panel-footer"> <p class="o-panel-footer__text" aria-hidden="true">© 2017 The Globe and Mail Inc. All Rights Reserved.</p> <p class="o-panel-footer__text"> <a class="o-panel-footer__a" aria-hidden="true" href="/help/terms-and-conditions/">Terms &amp; Conditions</a> <a class="o-panel-footer__a" aria-hidden="true" href="/help/privacy-policy/">Privacy Policy</a> </p> </div> </div> </div> </div></section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f09hoG2MB8OXvq"> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}' data-prebid='{"active":true, "CP":true, "IE":true, "AN":true}'> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f6jwKM1MB8OXvq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="fSsqVc2MB8OXvq"> </div> </div></section> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fTmCmo1MB8OXvq"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Britain’s Theresa May issues warning to Boeing over Bombardier trade dispute</h1> </header> </div> </div></section> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="c0hfsQXMB8OXvq"> <article class="c-article c-article--news"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f9kORw1MB8OXvq"> <div class="o-primary-header__media"> <figure class="c-article-media c-article-media--lead"> <div class="c-article-media__image c-article-media__image--article u-bleed"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.552734375%"> <div class="c-image-container--lazy__wrapper"> <a href="https://beta.theglobeandmail.com/resizer/ApehTiSWRXaOKsaANxi1w34bvd4=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG" class="js-c-modal-dialog-trigger" aria-controls="c-modal-dialog-gallery" aria-expanded="false" onclick="this.href='#'+this.id" id="c-image-0"> <span class="u-visually-hidden">Open this photo in gallery:</span> <img class="c-image js-lazyimage" src="https://beta.theglobeandmail.com/resizer/I5egPA20YlB4L0DTrUIP_DWFQ0Y=/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG" data-src="https://beta.theglobeandmail.com/resizer/ApehTiSWRXaOKsaANxi1w34bvd4=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG" data-sizes="auto" data-srcset="https://beta.theglobeandmail.com/resizer/ApehTiSWRXaOKsaANxi1w34bvd4=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG 480w, https://beta.theglobeandmail.com/resizer/vY5hTU7DSjg132j2KiRe16BCQDM=/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG 620w, https://beta.theglobeandmail.com/resizer/dWAOFfKZ1DZzqvK40F3GQHmdHYM=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG 1200w, https://beta.theglobeandmail.com/resizer/_uSti9EqhrTiXhmvTfT_sMw8OII=/1900x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG 1900w" data-aspect-ratio="150.25678650036684" alt="AFP/Getty Images"> <noscript> <img src="https://beta.theglobeandmail.com/resizer/dWAOFfKZ1DZzqvK40F3GQHmdHYM=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG" alt="AFP/Getty Images"> </noscript> </a> </div> </div> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Britain's Prime Minister Theresa May speaks in London on Sept. 28, 2017.</p> <p class="c-article-media__credit">Niklas Halle’n/AFP/Getty Images</p> </div> </figcaption> </figure> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fNCgux1MB8OXvq"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <span class="c-byline">William Schomberg</span> and <span class="c-byline">David Milliken</span> </div> <div class="c-article-meta__placelines"> <span class="c-placeline">LONDON</span> </div> <div class="c-article-meta__creditlines"> <span class="c-creditline"> Reuters </span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1506626446" data-moment-preface="" datetime="2017-09-28T19:20:46.227Z">&nbsp;</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1506626143" datetime="2017-09-28T19:15:43Z">September 28, 2017</time> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0Sag7OMB8OXvq"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle", 
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.theglobeandmail.com/report-on-business/britains-theresa-may-issues-warning-to-boeing-over-bombardier-trade-dispute/article36424591/"
  },
  "headline": "Britain’s Theresa May issues warning to Boeing over Bombardier trade dispute",
  "description": "British PM intervened in the trade row between Canada and the United States after a complaint by Boeing led to a preliminary 220-per cent duty on Bombardier’s C Series jets",
  
  "sourceOrganization": {
    "@type": "Organization",
    "name": "Reuters"
  },
  
  "dateline": "LONDON",
  "datePublished": "2017-09-28T19:15:43Z",
  "dateModified": "2017-09-28T19:20:46.227Z",
  
      "author": {
        "@type": "Person",
        "name": "William Schomberg",
        "affiliation": {
          "@type": "Organization",
          "name": "The Globe and Mail"
        }
      },
    
      "author": {
        "@type": "Person",
        "name": "David Milliken",
        "affiliation": {
          "@type": "Organization",
          "name": "The Globe and Mail"
        }
      },
    




























	
		
			
			
				
			
		
	
	
	



	
	
		
	


































	
		
			
			
				
			
		
	
	
	



	
	
		
	






  "image": {
    "@type":"ImageObject",
    "representativeOfPage":true,
    "url":"https://beta.theglobeandmail.com/resizer/-UCi1hdwxvzFHgaq46F_xUiVoDs=/2048x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG",
    "width":"2048",
    "height":"1363",
    "description":"Britain's Prime Minister Theresa May speaks in London on Sept. 28, 2017."
  },
  "thumbnailUrl":"https://beta.theglobeandmail.com/resizer/vY5hTU7DSjg132j2KiRe16BCQDM=/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG",
  

"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

}
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text">Prime Minister Theresa May told U.S. planemaker Boeing on Thursday that its behaviour in a trade dispute with Canada's Bombardier was undermining its commercial relationship with Britain.</p> <p class="c-article-body__text">May intervened in the trade row between Canada and the United States after a complaint by Boeing led to the U.S. Department of Commerce imposing a preliminary 220-per cent duty on Bombardier's C Series jets.</p> <p class="c-article-body__text">The U.S. ruling puts as many as 4,200 jobs at risk at a plant in the British province of Northern Ireland, where the jets' carbon wings are made.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <p class="c-article-body__text">"We have a long-term partnership with Boeing in various aspects of government and this is not the sort of behaviour we expect from a long-term partner and it undermines that partnership," May said in response to a question at a Bank of England event.</p> <p class="c-article-body__text">Boeing, the world's biggest plane maker, has said it is committed to the United Kingdom.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">May's criticism of Boeing indicates the importance of the plant to the small Northern Irish political party on which her government has relied since she lost her parliamentary majority in June following a botched election campaign.</p> <p class="c-article-body__text">Britain would nevertheless find it difficult to unpick its relationship with one of its most important defence equipment suppliers.</p> <p class="c-article-body__text">May also needs U.S. President Donald Trump's support as Britain prepares to sever ties with the European Union. She has pitched a new trade deal with the United States to cushion the impact of leaving the EU's tariff-free single market.</p> <p class="c-article-body__text">But May could find it difficult to convince Trump, who has made "America First" a theme of his administration, to get a titan of U.S. industry to back off from defending what it views as its trade rights.</p> <p class="c-article-body__text">May, who had raised the issue with Trump, said she would try to work with Canada to stress the importance of Bombardier to Northern Ireland.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <p class="c-article-body__text">Canada's Liberal government is refusing to go ahead with a planned purchase of 18 Boeing Super Hornet fighter jets until the U.S. company drops its challenge.</p> <p class="c-article-body__text">"We can't do business with companies that treat us in this manner ... we are actively looking at other options," Canadian Defence Minister Harjit Sajjan told reporters on Thursday.</p> <p class="c-article-body__text">On Wednesday, Boeing said it had listened to Britain's concerns but gave no indication that it might change tack.</p> <p class="c-article-body__text">Boeing said that since 2011 it had tripled its spending in the United Kingdom to 2.1 billion pounds ($2.8-billion) in 2016, while the firm and its suppliers accounted for more than 18,700 UK jobs.</p> <p class="c-article-body__text">British defence minister Michael Fallon has also criticised Boeing. He ruled out cancelling existing orders with Boeing for nine P-8 spy planes and 50 Apache helicopters, but added the U.S. firm was seeking other UK contracts.</p> <p class="c-article-body__text">Boeing has risen since 2000 from a relatively minor defence supplier to become one of Britain's top five following the purchase of C-17 transporters and Apache attack helicopters, according to defence analyst Francis Tusa.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex3&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <p class="c-article-body__text">Possibilities for reprisals are relatively limited in the short term but further ahead, potentially valuable requirements include the replacement of the Boeing-built Chinook helicopter.</p> <p class="c-article-body__text">Britain could also consider moving lucrative maintenance and support work for the C-17 transport plane from the United States to Britain, he added.</p> <p class="c-article-body__text">"What is going to be fascinating is that the Bombardier case will open the eyes of senior service chiefs to the fact that Britain is less important to the United States," Tusa said.</p> <p class="c-article-body__text">May's comments came in a question and answer session after she had delivered a robust defence of capitalism and free markets in a speech designed to halt the rising popularity of a more radical interventionist economic model espoused by her political opponents, the Labour Party.</p> <p class="c-article-body__text">Labour said the trade dispute should be referred to the World Trade Organization, and criticised May for "threatening to victimise Boeing."</p> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-correction" id="fORfrc1MB8OXvq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="fehF891MB8OXvq"> <div class="o-article-asf__bottom o-article-asf__bottom--video u-clearfix"> <figure class="c-article-media c-article-media--video"> <div class="c-article-media__image powa" id="powa-66a23a00-7179-472a-98df-aa2b9da64448" data-org="tgam" data-uuid="66a23a00-7179-472a-98df-aa2b9da64448" data-ads="true" data-autoplay="false" data-autoinit="false"> </div> <figcaption class="c-article-media__info"> <div class="c-article-media__description"> <span class="c-article-media__caption">NDP demands government action over U.S. Bombardier duties</span> <span class="c-article-media__credit">(The Canadian Press)</span> </div> </figcaption> </figure> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="fo7AI41MB8OXvq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="fyj2kZ1MB8OXvq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0jW05hMB8OXvq"> <div class="c-article-actions u-roofless"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-ux-author-widget" id="f0pLqgoMB8OXvq"> </div> </article> </main> <div class="feature-wrapper pb-feature pb-layout-item pb-f-related-adv" id="fXlk7w1MB8OXvq"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0ZIHrcMB8OXvq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-comments" id="f5mbkJ1MB8OXvq"> <div class="c-comments"> <div class="c-comments-bar js-c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> <span class="civil-comment-count" data-site-id="globeandmail" data-id="36424591" data-language="en"></span> Comments </span> </div> <div class="c-comments-bar__control"> <button type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <p>The Globe invites you to share your views. Please stay on topic and be respectful to everyone. For more information on our commenting policies and how our community-based moderation works, please read our <a href="/help/community-guidelines/article4229672/">Community Guidelines</a> and our <a href="/help/terms-and-conditions/">Terms and Conditions</a>.<br><br> <strong>We’ve made some technical updates to our commenting software. If you are experiencing any issues posting comments, simply log out and log back in.</strong> </p> <p class="js-c-comments-loading">Discussion loading… ✨</p> </div> <div class="c-comments-panel__comments"> <div id="civil-comments" class="js-civil-comments"></div> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-related-articles" id="fxXxJl1MB8OXvq"> <aside class="o-related-articles "> <h2 class="o-related-articles__heading">More on this story</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="36408725" href="/report-on-business/quebec-lashes-out-at-boeings-arrogant-and-unjust-attack-in-bombardier-dispute/article36408725/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;label&quot;:&quot;bombardier duties threaten to ratchet up tensions in nafta talks&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:related" data-lt-lid="Headline.1"> <div class="c-label--card c-label--card--muted"> <span class="c-label--card__content">BOMBARDIER-BOEING TRADE DISPUTE</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Bombardier duties threaten to ratchet up tensions in NAFTA talks</span> <span class="c-indicator-icon" aria-label="Globe Unlimited"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="36419183" href="/report-on-business/canada-versus-boeing-how-the-fight-with-aerospace-giant-began/article36419183/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;label&quot;:&quot;canada vs. boeing: how the fight with the aerospace giant began&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:related" data-lt-lid="Headline.2"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Canada vs. Boeing: How the fight with the aerospace giant began</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="36407602" href="/report-on-business/international-business/european-business/britains-may-bitterly-disappointed-by-bombardier-ruling/article36407602/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;label&quot;:&quot;britain’s may ‘bitterly disappointed’ by bombardier ruling as jobs threatened&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:related" data-lt-lid="Headline.3"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Britain’s May ‘bitterly disappointed’ by Bombardier ruling as jobs threatened</span> <span class="c-indicator-icon" aria-label="Globe Unlimited"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="36407580" href="/report-on-business/bombardier-bonds-tumble-as-us-slaps-import-duties-on-c-series/article36407580/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;label&quot;:&quot;bombardier bonds tumble as u.s. slaps import duties on c series&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:related" data-lt-lid="Headline.4"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Bombardier bonds tumble as U.S. slaps import duties on C Series</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="36405482" href="/report-on-business/us-rules-against-bombardier-in-boeing-trade-feud-imposing-duties-of-220/article36405482/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;label&quot;:&quot;bombardier slams ‘absurd’ 220% duties in boeing trade feud&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:related" data-lt-lid="Headline.5"> <div class="c-label--card c-label--card--muted"> <span class="c-label--card__content">BOMBARDIER-BOEING TRADE FEUD</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Bombardier slams ‘absurd’ 220% duties in Boeing trade feud</span> <span class="c-indicator-icon" aria-label="Globe Unlimited"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> </div> </aside> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0PdPbJMB8OXvq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-home_reco_read" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-home_reco_read&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;home_reco_read&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> </div></section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="cfslyv1MB8OXvq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-adv-heading" id="fEEkNZ1MB8OXvq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fNHLWc2MB8OXvq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0dhsXRMB8OXvq"> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:true, &quot;CP&quot;:true, &quot;IE&quot;:true, &quot;AN&quot;:true}"> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-story-feed" id="ffknOx1MB8OXvq"> <aside class="c-article-list"> <p class="c-article-list__heading"> Latest Videos </p> <ul class="c-article-list__content "> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/life/yves-saint-laurents-original-paris-atelier-opens/video4c70296a-5bfa-4397-a8dc-bf2b38e155e5/" data-sophi="4c70296a-5bfa-4397-a8dc-bf2b38e155e5" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;yves saint laurent’s original paris atelier opens to public&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.1"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Yves Saint Laurent’s original Paris atelier opens to public</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:15</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/arts/ai-weiwei-says-donald-trump-is-a-product-of-the/video567893e8-a36e-4f9e-bf50-e52f42790e6f/" data-sophi="567893e8-a36e-4f9e-bf50-e52f42790e6f" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;ai weiwei says donald trump is a ‘product of the west’&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.2"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Ai Weiwei says Donald Trump is a ‘product of the West’ </span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:41</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/miracles-really-do-happen-scalise/video14ca6cf6-4544-4778-9532-a9cdddfcf4e0/" data-sophi="14ca6cf6-4544-4778-9532-a9cdddfcf4e0" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;'miracles really do happen': scalise&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.3"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">'Miracles really do happen': Scalise</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">2:37</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/sports/ncaa-recruiting-scandal-a-black-eye-for-college/videofd65c2cc-585e-4024-8023-0f784617940e/" data-sophi="fd65c2cc-585e-4024-8023-0f784617940e" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;ncaa recruiting scandal 'a black eye' for college basketball&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.4"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">NCAA recruiting scandal 'a black eye' for college basketball</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:15</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/canada/woman-hopes-missing-murdered-inquiry-will-help/video35e8fdce-f463-4fb7-a914-6d37d3a5b5fa/" data-sophi="35e8fdce-f463-4fb7-a914-6d37d3a5b5fa" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;woman hopes missing, murdered inquiry will help find her sister's killer&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.5"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Woman hopes missing, murdered inquiry will help find her sister's killer</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:50</span> </span> </span> </a> </div> </li> </ul> </aside> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0jadBUMB8OXvq"> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:true, &quot;CP&quot;:true, &quot;IE&quot;:true, &quot;AN&quot;:true}"> </div> </div> </div> </div> </div> </div></section> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c38Iuj1MB8OXvq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0OzPCpfXSeywq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){a.segment("nsub",function(){var a=getCookie("subsvisit");return-1<window.location.href.indexOf("?subs")&&(-1==document.cookie.indexOf("subsvisit\x3d")||""==a)})}]);_dw.push(["global","ready",function(a){a.get("gufunnel-cem575").is("subs")&&(document.getElementById("paywall-wrapper").className+=" u-hidden",document.getElementById("pb-bg").className+=" u-hidden",document.getElementById("pb-root").className+=
"subs",document.body.className="u-scroll",document.cookie="subsvisit\x3d1",console.log("Client has variant subs!"))}])})})();</script> <style>#pb-root.subs section{display:block !important}.u-scroll{overflow:inherit !important;position:inherit !important}</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0RvufrfXSeywq"> <script>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</script> <div id="fixedPencilOuter" class="u-hidden"> <div id="fixedPencil"> <div id="pencilContent"> <div id="closeButton"> <svg width="15px" height="16px" viewbox="0 0 15 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>Combined Shape</title> <desc>Created with Sketch.</desc> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill-rule="evenodd"> <path d="M7.58316574,6.82154458 L1.45187839,0.690257233 L0.279424242,1.86271138 L6.41071159,7.99399873 L0.279424242,14.1252861 L1.45187839,15.2977402 L7.58316574,9.16645288 L13.7144531,15.2977402 L14.8869072,14.1252861 L8.75561989,7.99399873 L14.8869072,1.86271138 L13.7144531,0.690257233 L7.58316574,6.82154458 Z" id="Combined-Shape"></path> </g> </svg> </div> <div id="pencilValueProp"> <p id="VPheader" class="zeroMarginPadding"></p> <p id="VPBody" class="zeroMarginPadding"></p> </div> <div id="pencilCTA"> <a href="#" id="CTA">SIGN UP</a> </div> </div> </div> </div> <div id="newsLetterConfirmUnitOuter" class="u-hidden"> <svg id="closeConfirm" width="15px" height="16px" viewbox="0 0 15 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <title>Combined Shape</title> <desc>Created with Sketch.</desc> <defs></defs> <g id="Page-1" stroke="none" stroke-width="1" fill-rule="evenodd"> <path d="M7.58316574,6.82154458 L1.45187839,0.690257233 L0.279424242,1.86271138 L6.41071159,7.99399873 L0.279424242,14.1252861 L1.45187839,15.2977402 L7.58316574,9.16645288 L13.7144531,15.2977402 L14.8869072,14.1252861 L8.75561989,7.99399873 L14.8869072,1.86271138 L13.7144531,0.690257233 L7.58316574,6.82154458 Z" id="Combined-Shape"></path> </g> </svg> <h3>Thank you!</h3> <p>You are now subscribed to the <span id="confirmSimpleSignupNl"></span> newsletter at <span id="confirmSimpleSignupEmail"></span></p> <p>You can unsubscribe from this newsletter or Globe promotions at any time by clicking the link at the bottom of the newsletter, or by emailing us at <a href="mailto:privacy@globeandmail.com" title="Frequently Asked Questions">privacy@globeandmail.com</a>.</p> </div> <script>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</script> <style>.zeroMarginPadding{margin:0;padding:0}.flex-x-center{justify-content:center !important}.ndismiss #closeButton{display:none !important}.ndismiss #pencilValueProp{padding-left:9px}.ndismiss #pencilValueProp #VPheader{justify-content:left !important}@media screen and (orientation:landscape) and (max-width:960px){.ndismiss #pencilValueProp #VPheader{flex:0.35 !important}}@media screen and (min-width:768px){.ndismiss #pencilValueProp #VPheader{flex:0.35 !important}}@media screen and (orientation:landscape) and (max-width:960px){.ndismiss #pencilValueProp #VPBody{flex:0.65 !important}}@media screen and (min-width:768px){.ndismiss #pencilValueProp #VPBody{flex:0.65 !important}}#fixedPencilOuter{position:fixed;bottom:0;left:0;height:40px !important;width:100% !important;z-index:1049}#fixedPencil{font-family:"PrattRegular",serif;width:inherit;height:inherit;display:flex;justify-content:center;box-shadow:0 -0.1px 5px 0 rgba(0,0,0,0.1),0 -0.2px 10px 0 rgba(0,0,0,0.19)}#fixedPencil #pencilContent{display:flex;background-color:#eeedea;z-index:99998;width:inherit;height:inherit;position:absolute;left:0}#fixedPencil #pencilContent #closeButton{flex:0.16;align-self:center;height:inherit;display:flex;justify-content:center;align-items:center;box-sizing:content-box !important}@media screen and (orientation:landscape) and (max-width:960px){#fixedPencil #pencilContent #closeButton{flex:0.08}}@media screen and (min-width:768px){#fixedPencil #pencilContent #closeButton{flex:0.07}}#fixedPencil #pencilContent #closeButton svg{background-color:#ccc;padding:12.5px;height:15px;width:15px;position:absolute;bottom:0;left:0;box-sizing:content-box !important}@media screen and (orientation:portrait) and (max-width:720px){#fixedPencil #pencilContent #closeButton svg{background-color:#eeedea}}#fixedPencil #pencilContent #pencilValueProp{flex:0.74;align-self:center;color:#4c4c4c}#fixedPencil #pencilContent #pencilValueProp #VPheader{font-size:14px}#fixedPencil #pencilContent #pencilValueProp #VPBody{font-size:10px}@media screen and (orientation:landscape) and (max-width:960px){#fixedPencil #pencilContent #pencilValueProp{flex:0.74;flex-grow:0.85;align-self:center;color:#4c4c4c;display:flex;height:inherit}#fixedPencil #pencilContent #pencilValueProp #VPheader{flex:0.4;height:inherit;display:flex;align-items:center;font-size:17px;justify-content:center}#fixedPencil #pencilContent #pencilValueProp #VPBody{flex:0.6;font-size:13px;height:inherit;display:flex;align-items:center;justify-content:center}}@media screen and (min-width:768px){#fixedPencil #pencilContent #pencilValueProp{flex:0.84;flex-grow:0.94;align-self:center;color:#4c4c4c;display:flex;height:inherit}#fixedPencil #pencilContent #pencilValueProp #VPheader{flex:0.4;height:inherit;display:flex;align-items:center;font-size:20px;padding-bottom:3px;justify-content:center}#fixedPencil #pencilContent #pencilValueProp #VPBody{flex:0.6;font-size:16px;height:inherit;display:flex;align-items:center;justify-content:center}}#fixedPencil #pencilContent #pencilCTA{height:inherit;flex:0.34;display:flex;align-items:center;justify-content:flex-end;padding-right:9px}#fixedPencil #pencilContent #pencilCTA a{font-family:"GMSansLight","GMSans",sans-serif;font-size:12px;text-decoration:none;background-color:#4c4c4c;padding:7px 15px 7px 15px;border-radius:2px;color:white;letter-spacing:1px}@media screen and (orientation:landscape) and (max-width:960px){#fixedPencil #pencilContent #pencilCTA{flex:0.17}}@media screen and (min-width:768px){#fixedPencil #pencilContent #pencilCTA{flex:0.16}#fixedPencil #pencilContent #pencilCTA a{font-size:15px}}#newsLetterConfirmUnitOuter{position:fixed;bottom:0;left:0;height:auto;display:relative;display:block;background-color:#eeedea;padding:20px;color:#4c4c4c;display:none;box-shadow:0 -0.1px 5px 0 rgba(0,0,0,0.1),0 -0.2px 10px 0 rgba(0,0,0,0.19);z-index:99999}#newsLetterConfirmUnitOuter svg{background-color:#ccc;padding:12.5px;height:15px;width:15px;position:absolute;top:0;right:0;box-sizing:content-box !important}#newsLetterConfirmUnitOuter h3{font-family:"PrattRegular",serif}#newsLetterConfirmUnitOuter p{font-family:"PrattRegular",serif;line-height:1.5}#newsLetterConfirmUnitOuter p a{text-decoration:none;color:inherit}#newsLetterConfirmUnitOuter p a:active,#newsLetterConfirmUnitOuter p a:focus{text-decoration:underline !important}#newsLetterConfirmUnitOuter p #confirmSimpleSignupNl{font-weight:bold}#newsLetterConfirmUnitOuter p #confirmSimpleSignupEmail{text-decoration:underline}.animated{animation-duration:1s;animation-fill-mode:both}@keyframes slideInUp{from{transform:translate3d(0,100%,0);visibility:visible}to{transform:translate3d(0,0,0)}}.slideInUp{animation-name:slideInUp}@keyframes slideOutDown{from{transform:translate3d(0,0,0)}to{visibility:hidden;transform:translate3d(0,100%,0)}}.slideOutDown{animation-name:slideOutDown}</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f70Cuj2fXSeywq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){a.segment("nonsub",function(){var a=!0;window.location.href.indexOf("qa1");-1<window.location.href.indexOf("/article")&&(a=!getSegment("article.paywallStatus","red")&&!(getSegment("article.paywallStatus","yellow")&&("6"==getCookie("window.tgampianometer")||null==getCookie("window.tgampianometer"))));return!getSegment("identity.role.id",2)&&a&&!(0<window.navigator.userAgent.indexOf("MSIE ")||
navigator.userAgent.match(/Trident.*rv\:11\./))})}]);_dw.push(["global","ready",function(a){a=a.get("fsale-cem602");a.is("control")&&(console.log("control"),document.getElementById("fixedpencil").className="fixedpencil collapse control");a.is("newpen")&&(console.log("newpen"),document.getElementById("fixedpencil").className="fixedpencil collapse experience")}])})})();</script> <script>var newNode=document.createElement("div");newNode.className="fixedpencil u-hidden";newNode.setAttribute("id","fixedpencil");var refNode=document.getElementById("pb-root");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("fixedpencil").innerHTML='\x3cdiv id\x3d"subspencil"\x3e\x3cdiv id\x3d"top_subspencil" onclick\x3d"pencil_click();"\x3e \x3c/div\x3e\x3cdiv id\x3d"bottom_subspencil" onclick\x3d"pencil_click()"\x3e \x3cimg id\x3d"countdown" src\x3d"https://gen.sendtric.com/image/countdown?to\x3d1507705200\x26bg\x3dededed\x26fg\x3d000000\x26days\x3d1\x26lang\x3den"\x3e\x3c/div\x3e \x3cdiv class\x3d"c-control expand-menu"\x3e \x3cbutton class\x3d"c-control__button" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"collapsePencil()"\x3e \x3csvg id\x3d"expand-menu" class\x3d"c-control__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"https://beta.theglobeandmail.com/pb/resources/assets/img/tgam-patterns/sprite.svg?token\x3d786062#nav-arrow-up"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3c/div\x3e\x3c/div\x3e';
function pencil_click(){s.events="event87";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","Pencil click");s.tl(this,"o","Pencil click");var a="C";-1<document.getElementById("fixedpencil").className.indexOf("experience")&&(a="T");767>=document.documentElement.clientWidth&&(a+="_MB");window.athena.core.evt({category:"pencil",action:"click-subscribe",label:"cem602",variant:a});window.location.href="https://sec.theglobeandmail.com/subscription/?promo\x3dconnect\x26intcmp\x3dconnect_pen_"+
a}function collapsePencil(){document.getElementById("fixedpencil").classList.contains("collapse")?expandsubs():collapsesubs()}var expand_subs=!0;window.addEventListener("scroll",function(a){0<document.body.scrollTop||0<document.documentElement.scrollTop?document.getElementById("fixedpencil").classList.contains("collapse")&&expand_subs&&(expand_subs=!1,expandsubs()):document.getElementById("fixedpencil").classList.contains("expand")&&(expand_subs=!0,collapsesubs())});
function expandsubs(){document.getElementById("fixedpencil").classList.remove("collapse");document.getElementById("fixedpencil").className+=" expand"}function collapsesubs(){document.getElementById("fixedpencil").classList.remove("expand");document.getElementById("fixedpencil").className+=" collapse"};</script> <style>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</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0SOLIyfXSeywq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){a.segment("reg",function(){return getSegment("identity.role.id",0)?getSegment("article.paywallStatus","yellow")&&"3"==getCookie("window.tgampianometer")&&767>=document.documentElement.clientWidth:!1})}]);_dw.push(["global","ready",function(a){function b(a){document.getElementById("pb-bg").className="";document.getElementById("pianowrapper").style.display="none";document.body.className=
"u-no-scroll";document.getElementById("c-primary-title1").innerHTML=window.tgam.datalayer.article.title;document.getElementById("c-article-meta__bylines1").innerHTML=window.tgam.datalayer.article.byline;document.getElementById("c-article-body__text1").innerHTML=document.getElementsByClassName("c-article-body__text")[0].innerHTML;var b=""==document.referrer?"http://www.theglobeandmail.com":document.referrer;document.getElementById("c-piano__back-link1").setAttribute("href",b);document.getElementById("regwall-wrapper").className=
a}a=a.get("regwall-cem351_v1");a.is("c_reg")&&(b("c_reg"),console.log("Client has control regwall!"));a.is("n_regA")&&(b("n_regA"),init_registeredWall(),console.log("Client has new regwallA!"))}])})})();</script> <script>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</script> <style>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</style> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0nJBR8MB8OXvq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){a.dispatch("segments-done")}])})})();</script> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fP86Oz1MB8OXvq"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("UXTest-feedfripromo");
       if ( variant.is('uxtestff') ) {
  console.log('Client has variant UX Lab feedfripromo');
  var surveyurl = "window.open('https://goo.gl/forms/YngctQNnU1CBp94a2')";
  var divplacement = document.querySelector(".pb-f-related-articles");    
  var divEl = document.createElement('div');
  divEl.classList.add('dexmessagebox');
  divEl.innerHTML = '<div class="dexmessagebox-leaf">' +
  '<img src="https://beta.images.theglobeandmail.com/media/mobile/images/tgam-smleaf.svg" alt="The Globe and Mail">' +
  '<div>' +
  '<div class="dexmessagebox-title" id="dex_element_2">Do you listen to podcasts?</div>' +
  '<div class="dexmessagebox-summary" id="dex_element_3">The Globe and Mail is scheduling 60-minute reader interviews on September 20. Selected participants who are selected for the interview will receive a $25 Amazon Gift card. Please complete this short questionnaire.</div>' +
  '<button class="dexmessagebox-btn" onClick='+surveyurl+'>I am interested</button>';
  divplacement.parentNode.insertBefore(divEl, divplacement.nextSibling);
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>.dexmessagebox{max-width:100%;border:1px solid #4A4A4A;padding:10px 20px 10px 20px;-moz-border-radius:3px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0}.dexmessagebox-leaf{width:100%;text-align:center;margin:0 auto 0}.dexmessagebox-leaf img{width:220px;padding-bottom:10px}.dexmessagebox-title{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.5rem;color:#333;margin:0 0 10px 0}.dexmessagebox-summary{font-size:0.875rem;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;letter-spacing:0.2px;color:#333;padding-bottom:15px}.dexmessagebox-btn{width:180px;border:1px solid #ccc;box-shadow:none;border-radius:.2em;font-size:1rem;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;letter-spacing:0.5px;color:#fff;padding:.6em 1em;cursor:pointer;background:#333}.dexmessagebox-btn:focus{outline:none}.dexmessagebox-btn:hover{color:#333;border:1px solid #333;background:transparent;box-shadow:inset 0 0 0 1px #333}.dexmessagebox-btn--emphasis{background:#38B682;border:1px solid #38B682}</style> </div> </div></section> <section id="promo-content-area" class="promo-content--story"></section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="fJQESY1MB8OXvq"> <script>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</script> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fBt4oI1MB8OXvq"> <footer class="global-footer" role="contentinfo"> <div class="c-footer-scroll-wrapper"> <div class="o-scroll-menu-container o-scroll-menu-container--darker o-scroll-menu-container--subnav"> <div class="c-scroll-menu c-scroll-menu--darker"> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list c-scroll-menu__list--center"> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="https://www.theglobeandmail.com/help/privacy-policy/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="https://www.theglobeandmail.com/help/terms-and-conditions/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms and conditions","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="https://www.theglobeandmail.com/help/disclaimer/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>Disclaimer</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/community/community-guidelines/article4229672/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":1,"hierarchy":1}'>Community Guidelines</a> </li> </ul> </nav> </div> </div> </div> <div class="c-footer-wrapper"> <ul class="c-footer-accordion c-footer-accordion--top-level" aria-live="polite"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-1" aria-expanded="false"> <span class="c-footer-accordion__title">Subscribe</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-1" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' data-analyticsclickdelay='300'>Globeandmail.com</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.globeandmail.ca/HD/12/start" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' data-analyticsclickdelay='300'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' data-analyticsclickdelay='300'>Globe2Go</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' data-analyticsclickdelay='300'>The New York Times</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/newsletters/subscribe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}' data-analyticsclickdelay='300'>Globe Email Newsletters</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-2" aria-expanded="false"> <span class="c-footer-accordion__title">Business Services</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-2" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' data-analyticsclickdelay='300'>Advertise with Us</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}' data-analyticsclickdelay='300'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}' data-analyticsclickdelay='300'>Content Licensing</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-datastore" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}' data-analyticsclickdelay='300'>DataStore</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' data-analyticsclickdelay='300'>Report On Business Top 1000</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' data-analyticsclickdelay='300'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-3" aria-expanded="false"> <span class="c-footer-accordion__title">Contact Us</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-3" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/help/contact-us/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}' data-analyticsclickdelay='300'>Address and Phone Number</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/community/inside-the-globe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}' data-analyticsclickdelay='300'>Public Editor</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/help/contact-paper#reporters" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}' data-analyticsclickdelay='300'>Staff</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' data-analyticsclickdelay='300'>Staff PGP Directory</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' data-analyticsclickdelay='300'>SecureDrop</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/help/#searching" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}' data-analyticsclickdelay='300'>Submit an article</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-4" aria-expanded="false"> <span class="c-footer-accordion__title">Reader Services</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-4" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' data-analyticsclickdelay='300'>My Globeandmail.com Account</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://globeandmail.happyfox.com/home" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' data-analyticsclickdelay='300'>Technical Support & FAQs</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' data-analyticsclickdelay='300'>Manage my home delivery</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' data-analyticsclickdelay='300'>Manage my privacy preferences</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' data-analyticsclickdelay='300'>Manage my advertising preferences</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-5" aria-expanded="false"> <span class="c-footer-accordion__title">About Us</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-5" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globelink.ca/newspaper/?source=gamnewspaper" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}' data-analyticsclickdelay='300'>Company Information</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/work-at-the-globe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}' data-analyticsclickdelay='300'>Work at The Globe</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/help/accessibility-policy/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}' data-analyticsclickdelay='300'>Accessibility Policy</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct (pdf)","position":4,"hierarchy":2}' data-analyticsclickdelay='300'>Editorial Code of Conduct (pdf)</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}' data-analyticsclickdelay='300'>Sustainability</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com//help/#licensing" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}' data-analyticsclickdelay='300'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> <ul class="c-footer-column u-hidden"> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Subscribe</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globeandmail.com","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>Globeandmail.com</a> </li> <li class="c-footer-column__item"> <a href="https://subscribe.globeandmail.ca/HD/12/start" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the globe and mail newspaper","position":2,"hierarchy":1}' data-analyticsclickdelay='300'>The Globe and Mail Newspaper</a> </li> <li class="c-footer-column__item"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe2go","position":3,"hierarchy":1}' data-analyticsclickdelay='300'>Globe2Go</a> </li> <li class="c-footer-column__item"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the new york times","position":4,"hierarchy":1}' data-analyticsclickdelay='300'>The New York Times</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/newsletters/subscribe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe email newsletters","position":5,"hierarchy":1}' data-analyticsclickdelay='300'>Globe Email Newsletters</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Business Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"advertise with us","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>Advertise with Us</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":1}' data-analyticsclickdelay='300'>Corporate & Group Subscriptions</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"content licensing","position":3,"hierarchy":1}' data-analyticsclickdelay='300'>Content Licensing</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-datastore" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"datastore","position":4,"hierarchy":1}' data-analyticsclickdelay='300'>DataStore</a> </li> <li class="c-footer-column__item"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"report on business top 1000","position":5,"hierarchy":1}' data-analyticsclickdelay='300'>Report On Business Top 1000</a> </li> <li class="c-footer-column__item"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe event centre","position":6,"hierarchy":1}' data-analyticsclickdelay='300'>Globe Event Centre</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Contact Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/help/contact-us/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"address and phone number","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>Address and Phone Number</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/community/inside-the-globe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"public editor","position":2,"hierarchy":1}' data-analyticsclickdelay='300'>Public Editor</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/help/contact-paper#reporters" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff","position":3,"hierarchy":1}' data-analyticsclickdelay='300'>Staff</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff pgp directory","position":4,"hierarchy":1}' data-analyticsclickdelay='300'>Staff PGP Directory</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"securedrop","position":5,"hierarchy":1}' data-analyticsclickdelay='300'>SecureDrop</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/help/#searching" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"submit an article","position":6,"hierarchy":1}' data-analyticsclickdelay='300'>Submit an article</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Reader Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"my globeandmail.com account","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>My Globeandmail.com Account</a> </li> <li class="c-footer-column__item"> <a href="https://globeandmail.happyfox.com/home" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"technical support &amp; faqs","position":2,"hierarchy":1}' data-analyticsclickdelay='300'>Technical Support & FAQs</a> </li> <li class="c-footer-column__item"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my home delivery","position":3,"hierarchy":1}' data-analyticsclickdelay='300'>Manage my home delivery</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my privacy preferences","position":4,"hierarchy":1}' data-analyticsclickdelay='300'>Manage my privacy preferences</a> </li> <li class="c-footer-column__item"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my advertising preferences","position":5,"hierarchy":1}' data-analyticsclickdelay='300'>Manage my advertising preferences</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">About Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="http://www.globelink.ca/newspaper/?source=gamnewspaper" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"company information","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>Company Information</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/work-at-the-globe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"work at the globe","position":2,"hierarchy":1}' data-analyticsclickdelay='300'>Work at The Globe</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/help/accessibility-policy/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"accessibility policy","position":3,"hierarchy":1}' data-analyticsclickdelay='300'>Accessibility Policy</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"editorial code of conduct (pdf)","position":4,"hierarchy":1}' data-analyticsclickdelay='300'>Editorial Code of Conduct (pdf)</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"sustainability","position":5,"hierarchy":1}' data-analyticsclickdelay='300'>Sustainability</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com//help/#licensing" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"licensing &amp; permissions","position":6,"hierarchy":1}' data-analyticsclickdelay='300'>Licensing & Permissions</a> </li> </ul> </li> </ul> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">© Copyright 2017 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon c-social-sharetool__icon--linkedin" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div></section> <div class="pb-container"> </div></div> <div class="c-modal-dialog c-modal-dialog--overlay-toolbar js-c-modal-dialog" id="c-modal-dialog-gallery" data-gallery-content='{"galleryImage0":{"src":"https://beta.theglobeandmail.com/resizer/ApehTiSWRXaOKsaANxi1w34bvd4\u003d/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG","alt":"AFP/Getty Images","caption":"Britain\u0027s Prime Minister Theresa May speaks in London on Sept. 28, 2017.","aspectRatio":150.25678650036684,"noScriptSrc":"https://beta.theglobeandmail.com/resizer/dWAOFfKZ1DZzqvK40F3GQHmdHYM\u003d/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG","srcset":"https://beta.theglobeandmail.com/resizer/ApehTiSWRXaOKsaANxi1w34bvd4\u003d/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG 480w, https://beta.theglobeandmail.com/resizer/vY5hTU7DSjg132j2KiRe16BCQDM\u003d/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG 620w, https://beta.theglobeandmail.com/resizer/dWAOFfKZ1DZzqvK40F3GQHmdHYM\u003d/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG 1200w, https://beta.theglobeandmail.com/resizer/_uSti9EqhrTiXhmvTfT_sMw8OII\u003d/1900x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG 1900w","slideType":"photo","maxheight":0,"placeholderSrc":"https://beta.theglobeandmail.com/resizer/I5egPA20YlB4L0DTrUIP_DWFQ0Y\u003d/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EKD7QZN5ZFDC7NCHR6VMOV6W7E.JPG","width":480,"credit":"Niklas Halle’n/AFP/Getty Images","intrinsicRatio":66.552734375,"height":319.453125}}' role="dialog" aria-labelledby="c-modal-dialog-gallery-title" hidden> <div class="c-modal-dialog__toolbar c-modal-dialog__toolbar--solo-close"> <button type="button" class="c-modal-dialog__close-button" aria-label="Close photo gallery"> <svg class="c-modal-dialog__close-icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_37#icon-dismiss"></use> </svg> </button> </div> <h2 id="c-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 5,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@type": "Thing",
            "name": "Yves Saint Laurent’s original Paris atelier opens to public",
            "url": "/life/yves-saint-laurents-original-paris-atelier-opens/video4c70296a-5bfa-4397-a8dc-bf2b38e155e5/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@type": "Thing",
            "name": "Ai Weiwei says Donald Trump is a ‘product of the West’ ",
            "url": "/arts/ai-weiwei-says-donald-trump-is-a-product-of-the/video567893e8-a36e-4f9e-bf50-e52f42790e6f/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@type": "Thing",
            "name": "'Miracles really do happen': Scalise",
            "url": "/world/miracles-really-do-happen-scalise/video14ca6cf6-4544-4778-9532-a9cdddfcf4e0/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 4,
          "item": {
            "@type": "Thing",
            "name": "NCAA recruiting scandal 'a black eye' for college basketball",
            "url": "/sports/ncaa-recruiting-scandal-a-black-eye-for-college/videofd65c2cc-585e-4024-8023-0f784617940e/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 5,
          "item": {
            "@type": "Thing",
            "name": "Woman hopes missing, murdered inquiry will help find her sister's killer",
            "url": "/canada/woman-hopes-missing-murdered-inquiry-will-help/video35e8fdce-f463-4fb7-a914-6d37d3a5b5fa/"
            
          }
        }
      ]
    }
    </script> <script src="/pb/gr/c/default/r0Jct9VfXSeywq/story-bundle/88aec7d4cf.js?_=408d7"></script><script src="/pb/gr/p/default/r0Jct9VfXSeywq/render.js?_=a6f8d"></script><script src="/pb/gr/p/default/r0Jct9VfXSeywq/darwin-variants.js?_=a6f8d"></script></body> </html>