<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 no-js story story-news"> <head> <meta charset="utf-8"><title>Canada Goose tries a new flight path: $650 sweaters - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Canada Goose, whose shares were snapped up by investors after a March initial public offering, is moving rapidly in new directions amid stiffer competition from rivals"> <meta name="keywords" content="knitwear, sweater, lifestyle brand, Canada Goose, Retail, parka, outerwear, clothing, fashion, winter clothing"> <meta name="last-modified" content="2017-08-14T18:28:46-0400"><meta name="release-version" content="2_0_15"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/report-on-business/canada-goose-launches-high-end-knitwear-line/article35987632/"> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png?2_0_15"> <link rel="apple-touch-icon" sizes="60x60" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png?2_0_15"> <link rel="apple-touch-icon" sizes="72x72" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png?2_0_15"> <link rel="apple-touch-icon" sizes="76x76" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png?2_0_15"> <link rel="apple-touch-icon" sizes="114x114" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png?2_0_15"> <link rel="apple-touch-icon" sizes="120x120" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png?2_0_15"> <link rel="apple-touch-icon" sizes="144x144" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png?2_0_15"> <link rel="apple-touch-icon" sizes="152x152" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png?2_0_15"> <link rel="apple-touch-icon" sizes="180x180" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png?2_0_15"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-32x32.png?2_0_15" sizes="32x32"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png?2_0_15" sizes="192x192"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-96x96.png?2_0_15" sizes="96x96"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-16x16.png?2_0_15" sizes="16x16"> <link rel="shortcut icon" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon.ico?2_0_15"> <link rel="manifest" href="https://beta.theglobeandmail.com/resources/assets/meta/manifest.json?2_0_15"> <link rel="mask-icon" href="https://beta.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg?2_0_15" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://beta.theglobeandmail.com/resources/assets/meta/mstile-144x144.png?2_0_15"> <meta name="msapplication-config" content="https://beta.theglobeandmail.com/resources/assets/meta/browserconfig.xml?2_0_15"> <meta name="theme-color" content="#da161f"> <meta property="fb:app_id" content="126045934076200"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Canada Goose tries a new flight path: $650 sweaters"> <meta property="og:url" content="https://www.theglobeandmail.com/report-on-business/canada-goose-launches-high-end-knitwear-line/article35987632/"> <meta property="og:description" content="Canada Goose, whose shares were snapped up by investors after a March initial public offering, is moving rapidly in new directions amid stiffer competition from rivals"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2017-08-14T18:24:16-0400"> <meta property="article:modified_time" content="2017-08-14T18:28:46-0400"> <meta property="article:tag" content="knitwear, sweater, lifestyle brand, Canada Goose, Retail, parka, outerwear, clothing, fashion, winter clothing"> <meta property="og:image" content="https://beta.theglobeandmail.com/resizer/s8MZ0gP_fn0w4tjzoG50tOMbeLk=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="817.3828125"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/report-on-business/canada-goose-launches-high-end-knitwear-line/article35987632/"> <meta name="twitter:title" content="Canada Goose tries a new flight path: $650 sweaters"> <meta name="twitter:description" content="Canada Goose, whose shares were snapped up by investors after a March initial public offering, is moving rapidly in new directions amid stiffer competition from rivals"> <meta name="twitter:image" content="https://beta.theglobeandmail.com/resizer/Z_CXfPH2FmBQ-6-vM35r7a9MzD4=/560x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG"> <meta name="twitter:image:alt" content="The Globe and Mail"> <style>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</style> <noscript> <link href="/pb/gr/c/default/rXXkrf2rkgcjsq/head-no-script-css/3dc0384e23.css?_=5ff67" rel="stylesheet"/></noscript> <script type="application/ld+json">
{
  "@type":"Organization",
  "@context":"http://schema.org",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"]
}
</script> <script>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</script> <link href="/pb/gr/c/default/rXXkrf2rkgcjsq/head-css/f06cdd4cbf.css?_=db74c" rel="stylesheet"/></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&gtm_auth=Jf7uhcGEUOZ7wDtHqkJzZQ&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link" id="js-c-skip-link" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""><section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fWOuzj1xRRXhsq"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#f6f6f6;width:100%;height:100%;position:absolute;top:80px;left:0;clear:both;z-index:958}</style> <script>function getCookie(b){b+="\x3d";for(var d=decodeURIComponent(document.cookie).split(";"),c=0;c<d.length;c++){for(var a=d[c];" "==a.charAt(0);)a=a.substring(1);if(0==a.indexOf(b))return a.substring(b.length,a.length)}return null};</script></div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0qcADWxRRXhsq"> <div id="header-type" class="u-visually-hidden" data-header-type="headerArticle"></div> <div class="c-header-placeholder c-header-placeholder--article"></div> <div class="c-header-title c-header-title--article"> <div class="c-header-title__container"> <h2 class="u-visually-hidden">The Globe and Mail</h2> <div class="c-control c-control--menu-button"> <button class="c-control__button" type="button" aria-expanded="false" aria-controls="o-panel"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#menu"></use> </svg> <span class="c-control__button-text u-visually-hidden">hide navigation</span> </button> </div> <a class="c-header-title__anchor" href="/" title="go to homepage" data-lt-lid="tgam logo home" data-lt-pos="global navigation"> <svg class="c-header-title__logo" pointer-events="none" focusable="false" aria-hidden="true" aria-label="The Globe and Mail logo"> <use class="o-logo" xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#tgam-logo-boxed"></use> </svg> </a> <h2 class="c-header-title--article__h2">Canada Goose tries a new flight path: $650 sweaters</h2> <div class="c-header-title__button-containers c-header-title__button-containers--signin" aria-hidden="false"> <div class="c-control c-control--subscribe c-control--autowidth"> <a class="c-control__button js-identity--subscribe" href="https://sec.theglobeandmail.com/subscription/" data-lt-pos="header navigation" data-lt-lid="1" data-lt-name="subscribe"> <span class="c-control__label">subscribe</span> </a> </div> <div class="c-control c-control--signin c-control--autowidth"> <a class="c-control__button js-identity--login" href="https://sec.theglobeandmail.com/user/#/login/" data-lt-pos="header navigation" data-lt-lid="2" data-lt-name="signin"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#guest"></use> </svg> <span class="c-control__label">sign in</span> </a> </div> <div class="c-control c-control--search-button c-control--autowidth"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#search"></use> </svg> <span class="c-control__button-text u-visually-hidden">search button</span> </button> </div> <div class="c-control c-control--adchoice c-control--autowidth"> <a id="_bapw-link" class="c-control__button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#adchoice"></use> </svg> <span class="c-control__label c-control__label--adchoice c-control--show-large">AdChoices</span> </a> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-social-share-tools" id=""> <div class="c-header-title__button-containers c-header-title__button-containers--social" aria-hidden="true"> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="mailto:?subject=Canada Goose tries a new flight path: $650 sweaters&body=From the Globe and Mail:Canada Goose tries a new flight path: $650 sweaters - https://www.theglobeandmail.com/report-on-business/canada-goose-launches-high-end-knitwear-line/article35987632/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" aria-label="Email a friend" data-lt-pos="c-share-tools" data-lt-lid="1" data-lt-name="email"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-email"></use> </svg> <span class="c-control__button-text u-visually-hidden">email to friend</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fcanada-goose-launches-high-end-knitwear-line%2farticle35987632%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Canada+Goose+tries+a+new+flight+path%3a+%24650+sweaters+%2fvia+%40globeandmail" aria-label="Share on Twitter" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="twitter"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-twitter"></use> </svg> <span class="c-control__button-text u-visually-hidden">share on twitter</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Canada+Goose+tries+a+new+flight+path%3a+%24650+sweaters&link=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fcanada-goose-launches-high-end-knitwear-line%2farticle35987632%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=https%3a%2f%2farc-anglerfish-tgam-prod-tgam.s3.amazonaws.com%2fpublic%2fKFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG&description=Canada+Goose%2c+whose+shares+were+snapped+up+by+investors+after+a+March+initial+public+offering%2c+is+moving+rapidly+in+new+directions+amid+stiffer+competition+from+rivals&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fcanada-goose-launches-high-end-knitwear-line%2farticle35987632%2f" aria-label="Share on Facebook" data-lt-pos="c-share-tools" data-lt-lid="2" data-lt-name="facebook"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-facebook"></use> </svg> <span class="c-control__button-text u-visually-hidden">share on facebook</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fcanada-goose-launches-high-end-knitwear-line%2farticle35987632%2f&title=Canada+Goose+tries+a+new+flight+path%3a+%24650+sweaters" aria-label="Share on LinkedIn" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="linkedin"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-linkedin"></use> </svg> <span class="c-control__button-text u-visually-hidden">linkedin</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="whatsapp://send?text=Canada Goose tries a new flight path: $650 sweaters - https://www.theglobeandmail.com/report-on-business/canada-goose-launches-high-end-knitwear-line/article35987632/" aria-label="Share on WhatsApp" data-lt-pos="c-share-tools" data-lt-lid="4" data-lt-name="whatsapp"> <svg class="c-control__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-whatsapp"></use> </svg> <span class="c-control__button-text u-visually-hidden">whatsapp</span> </a> </div> </div> </div> </div> </div> <div id="o-panel" class="o-panel" hidden> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <div class="o-panel-search"> <div class="o-panel-search__section"> <form class="c-search-box c-search-box--dark" action="https://www.theglobeandmail.com/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="text" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Search globeandmail.com" name="q"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary c-search-box__button" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#search"></use> </svg> </button> </div> </form> </div> <div class="search-suggest-results js-search-suggest-results"></div> </div> <div class="o-panel-categories"> <div class="o-panel-categories__section o-panel-categories__section--categories"> <ul class="c-accordion c-accordion-top-level" aria-label="categories"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada" data-lt-lid="T1:1:Canada" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 1, "label": "Canada" }'>Canada</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/toronto" data-lt-lid="T2:1:Toronto" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Toronto" }'>Toronto</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/british-columbia" data-lt-lid="T2:2:British Columbia" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "British Columbia" }'>British Columbia</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/alberta" data-lt-lid="T2:3:Alberta" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Alberta" }'>Alberta</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/education" data-lt-lid="T2:4:Education" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Education" }'>Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/investigations" data-lt-lid="T2:5:Investigations" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Investigations" }'>Investigations</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world" data-lt-lid="T1:2:World" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 1, "label": "World" }'>World</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/global-reporting" data-lt-lid="T2:1:Global Reporting" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Global Reporting" }'>Global Reporting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/us-politics" data-lt-lid="T2:2:U.S. Politics" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "U.S. Politics" }'>U.S. Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business" data-lt-lid="T1:3:Business" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 1, "label": "Business" }'>Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/streetwise" data-lt-lid="T2:1:Streetwise" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Streetwise" }'>Streetwise</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy" data-lt-lid="T2:2:Economy" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Economy" }'>Economy</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/report-on-business/economy/economic-insight" data-lt-lid="T3:1:Economic Insight" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Economic Insight" }'>Economic Insight</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/jobs" data-lt-lid="T3:2:Jobs" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Jobs" }'>Jobs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/interest-rates" data-lt-lid="T3:3:Interest Rates" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Interest Rates" }'>Interest Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology" data-lt-lid="T2:3:Technology" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Technology" }'>Technology</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology/science" data-lt-lid="T3:1:Science" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Science" }'>Science</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news" data-lt-lid="T2:4:Industry News" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Industry News" }'>Industry News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/energy-and-resources" data-lt-lid="T3:1:Energy and Resources" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Energy and Resources" }'>Energy and Resources</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/property-report" data-lt-lid="T3:2:Property Report" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Property Report" }'>Property Report</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/commentary" data-lt-lid="T2:5:Business Commentary" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Business Commentary" }'>Business Commentary</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business" data-lt-lid="T2:6:International Business" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "International Business" }'>International Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/us-business" data-lt-lid="T3:1:U.S. Business" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "U.S. Business" }'>U.S. Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/european-business" data-lt-lid="T3:2:European Business" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "European Business" }'>European Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/asia-pacific-business" data-lt-lid="T3:3:Asia-Pacific Business" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Asia-Pacific Business" }'>Asia-Pacific Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/latin-american-business" data-lt-lid="T3:4:Latin American Business" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Latin American Business" }'>Latin American Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/african-and-mideast-business" data-lt-lid="T3:5:African and Mideast Business" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 3, "label": "African and Mideast Business" }'>African and Mideast Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/global-commerce-insider" data-lt-lid="T3:6:Global Commerce Insider" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 3, "label": "Global Commerce Insider" }'>Global Commerce Insider</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business" data-lt-lid="T2:7:Small Business" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 7, "hierarchy": 2, "label": "Small Business" }'>Small Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/startups" data-lt-lid="T3:1:Startups" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Startups" }'>Startups</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/growth" data-lt-lid="T3:2:Growth" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Growth" }'>Growth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/the-challenge" data-lt-lid="T3:3:The Challenge" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "The Challenge" }'>The Challenge</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/money" data-lt-lid="T3:4:Money" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Money" }'>Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/marketing" data-lt-lid="T3:5:Marketing" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 3, "label": "Marketing" }'>Marketing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/going-global" data-lt-lid="T3:6:Going Global" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 3, "label": "Going Global" }'>Going Global</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/managing" data-lt-lid="T3:7:Managing" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 7, "hierarchy": 3, "label": "Managing" }'>Managing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/talent" data-lt-lid="T3:8:Talent" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 8, "hierarchy": 3, "label": "Talent" }'>Talent</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers" data-lt-lid="T2:8:Careers" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 8, "hierarchy": 2, "label": "Careers" }'>Careers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/leadership" data-lt-lid="T3:1:Leadership" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Leadership" }'>Leadership</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management" data-lt-lid="T3:2:Management" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Management" }'>Management</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2012" data-lt-lid="T4:1:Board Games 2012" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 4, "label": "Board Games 2012" }'>Board Games 2012</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2011" data-lt-lid="T4:2:Board Games 2011" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 4, "label": "Board Games 2011" }'>Board Games 2011</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2010" data-lt-lid="T4:3:Board Games 2010" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 4, "label": "Board Games 2010" }'>Board Games 2010</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games" data-lt-lid="T4:4:Board Games" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 4, "label": "Board Games" }'>Board Games</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/executive-compensation" data-lt-lid="T4:5:Executive Compensation" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 4, "label": "Executive Compensation" }'>Executive Compensation</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2016" data-lt-lid="T4:6:Board Games 2016" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 4, "label": "Board Games 2016" }'>Board Games 2016</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2015" data-lt-lid="T4:7:Board Games 2015" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 7, "hierarchy": 4, "label": "Board Games 2015" }'>Board Games 2015</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2014" data-lt-lid="T4:8:Board Games 2014" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 8, "hierarchy": 4, "label": "Board Games 2014" }'>Board Games 2014</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games-2013" data-lt-lid="T4:9:Board Games 2013" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 9, "hierarchy": 4, "label": "Board Games 2013" }'>Board Games 2013</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/career-advice" data-lt-lid="T3:3:Career Advice" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Career Advice" }'>Career Advice</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/business-education" data-lt-lid="T3:4:Business Education" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Business Education" }'>Business Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/top-employers" data-lt-lid="T3:5:Top Employers" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 3, "label": "Top Employers" }'>Top Employers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine" data-lt-lid="T2:9:ROB Magazine" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 9, "hierarchy": 2, "label": "ROB Magazine" }'>ROB Magazine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000" data-lt-lid="T3:1:Top 1000" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Top 1000" }'>Top 1000</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/rankings" data-lt-lid="T4:1:Rankings" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 4, "label": "Rankings" }'>Rankings</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2010" data-lt-lid="T4:2:Top 1000 2010" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 4, "label": "Top 1000 2010" }'>Top 1000 2010</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2011" data-lt-lid="T4:3:Top 1000 2011" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 4, "label": "Top 1000 2011" }'>Top 1000 2011</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2012" data-lt-lid="T4:4:Top 1000 2012" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 4, "label": "Top 1000 2012" }'>Top 1000 2012</a> </div> </li> </ul> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing" data-lt-lid="T1:4:Investing" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 1, "label": "Investing" }'>Investing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas" data-lt-lid="T2:1:Investment Ideas" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Investment Ideas" }'>Investment Ideas</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/strategy-lab" data-lt-lid="T3:1:Strategy Lab" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Strategy Lab" }'>Strategy Lab</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/number-cruncher" data-lt-lid="T3:2:Number Cruncher" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Number Cruncher" }'>Number Cruncher</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/carrick-talks-money" data-lt-lid="T3:3:Carrick Talks Money" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Carrick Talks Money" }'>Carrick Talks Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/research-reports" data-lt-lid="T3:4:Research Reports" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Research Reports" }'>Research Reports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-advisor" data-lt-lid="T2:2:Globe Advisor" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Globe Advisor" }'>Globe Advisor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-wealth" data-lt-lid="T2:3:Globe Wealth" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Globe Wealth" }'>Globe Wealth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance" data-lt-lid="T2:4:Personal Finance" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Personal Finance" }'>Personal Finance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/retirement" data-lt-lid="T3:1:Retirement" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Retirement" }'>Retirement</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/gen-y-money" data-lt-lid="T3:2:Gen Y Money" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Gen Y Money" }'>Gen Y Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/household-finances" data-lt-lid="T3:3:Household Finances" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Household Finances" }'>Household Finances</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/carrick-on-money" data-lt-lid="T3:4:Carrick on Money" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 3, "label": "Carrick on Money" }'>Carrick on Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/financial-facelift" data-lt-lid="T3:5:Financial Facelift" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 3, "label": "Financial Facelift" }'>Financial Facelift</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/taxes" data-lt-lid="T3:6:Taxes" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 3, "label": "Taxes" }'>Taxes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion" data-lt-lid="T1:5:Opinion" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 1, "label": "Opinion" }'>Opinion</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/editorials" data-lt-lid="T2:1:Editorials" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Editorials" }'>Editorials</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/letters" data-lt-lid="T2:2:Letters to the Editor" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Letters to the Editor" }'>Letters to the Editor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/munk-debates" data-lt-lid="T2:3:The Munk Debates" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "The Munk Debates" }'>The Munk Debates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/politics" data-lt-lid="T1:6:Politics" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 1, "label": "Politics" }'>Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/politics/politics-insider" data-lt-lid="T2:1:Politics Insider" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Politics Insider" }'>Politics Insider</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports" data-lt-lid="T1:7:Sports" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 7, "hierarchy": 1, "label": "Sports" }'>Sports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/hockey" data-lt-lid="T2:1:Hockey" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Hockey" }'>Hockey</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/baseball/" data-lt-lid="T2:2:Baseball" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Baseball" }'>Baseball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/basketball" data-lt-lid="T2:3:Basketball" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Basketball" }'>Basketball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/soccer" data-lt-lid="T2:4:Soccer" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Soccer" }'>Soccer</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/football" data-lt-lid="T2:5:Football" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Football" }'>Football</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/golf" data-lt-lid="T2:6:Golf" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "Golf" }'>Golf</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/olympics" data-lt-lid="T2:7:Olympics" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 7, "hierarchy": 2, "label": "Olympics" }'>Olympics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life" data-lt-lid="T1:8:Life" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 8, "hierarchy": 1, "label": "Life" }'>Life</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/health-and-fitness" data-lt-lid="T2:1:Health & Fitness" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Health & Fitness" }'>Health & Fitness</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine" data-lt-lid="T2:2:Food & Wine" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Food & Wine" }'>Food & Wine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/recipes" data-lt-lid="T3:1:Recipes" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Recipes" }'>Recipes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/wine-reviews" data-lt-lid="T3:2:Wine Reviews" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Wine Reviews" }'>Wine Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/restaurant-reviews" data-lt-lid="T3:3:Restaurant Reviews" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 3, "label": "Restaurant Reviews" }'>Restaurant Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/style" data-lt-lid="T2:3:Style" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Style" }'>Style</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/relationships" data-lt-lid="T2:4:Relationships" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Relationships" }'>Relationships</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/parenting" data-lt-lid="T2:5:Parenting" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Parenting" }'>Parenting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/home-and-design" data-lt-lid="T2:6:Home & Design" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "Home & Design" }'>Home & Design</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/travel" data-lt-lid="T2:7:Travel" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 7, "hierarchy": 2, "label": "Travel" }'>Travel</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/facts-and-arguments" data-lt-lid="T2:8:Facts and Arguments" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 8, "hierarchy": 2, "label": "Facts and Arguments" }'>Facts and Arguments</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/horoscopes" data-lt-lid="T2:9:Horoscopes" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 9, "hierarchy": 2, "label": "Horoscopes" }'>Horoscopes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts" data-lt-lid="T1:9:Arts" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 9, "hierarchy": 1, "label": "Arts" }'>Arts</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film" data-lt-lid="T2:1:Film" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Film" }'>Film</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/reviews" data-lt-lid="T3:1:Film Reviews" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Film Reviews" }'>Film Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/tiff" data-lt-lid="T3:2:TIFF" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "TIFF" }'>TIFF</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/television" data-lt-lid="T2:2:Television" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Television" }'>Television</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books" data-lt-lid="T2:3:Books" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Books" }'>Books</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/reviews" data-lt-lid="T3:1:Book Reviews" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Book Reviews" }'>Book Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/music" data-lt-lid="T2:4:Music" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Music" }'>Music</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance" data-lt-lid="T2:5:Theatre & Performance" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Theatre & Performance" }'>Theatre & Performance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance/reviews" data-lt-lid="T3:1:Theatre Reviews" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "Theatre Reviews" }'>Theatre Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/art-and-architecture" data-lt-lid="T2:6:Art & Architecture" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "Art & Architecture" }'>Art & Architecture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive" data-lt-lid="T1:10:Drive" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 10, "hierarchy": 1, "label": "Drive" }'>Drive</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/news" data-lt-lid="T2:1:Car News" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "Car News" }'>Car News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews" data-lt-lid="T2:2:Car Reviews" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Car Reviews" }'>Car Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/new-cars" data-lt-lid="T3:1:New Cars" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 3, "label": "New Cars" }'>New Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/used-cars" data-lt-lid="T3:2:Used Cars" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 3, "label": "Used Cars" }'>Used Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/culture" data-lt-lid="T2:3:Drive Culture" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Drive Culture" }'>Drive Culture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/auto-shows" data-lt-lid="T2:4:Auto Shows" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Auto Shows" }'>Auto Shows</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate" data-lt-lid="T1:11:Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 11, "hierarchy": 1, "label": "Real Estate" }'>Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/the-market" data-lt-lid="T2:1:The Real Estate Market" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 1, "hierarchy": 2, "label": "The Real Estate Market" }'>The Real Estate Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/toronto" data-lt-lid="T2:2:Toronto Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 2, "hierarchy": 2, "label": "Toronto Real Estate" }'>Toronto Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/calgary-and-edmonton" data-lt-lid="T2:3:Calgary & Edmonton Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 3, "hierarchy": 2, "label": "Calgary & Edmonton Real Estate" }'>Calgary & Edmonton Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/vancouver" data-lt-lid="T2:4:Vancouver Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 4, "hierarchy": 2, "label": "Vancouver Real Estate" }'>Vancouver Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/mortgages-and-rates" data-lt-lid="T2:5:Mortgages & Rates" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 5, "hierarchy": 2, "label": "Mortgages & Rates" }'>Mortgages & Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/real-estate/house-price-data-centre-toronto-propels-house-prices-to-new-record/article29697029/" data-lt-lid="T2:6:Data Centre" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 6, "hierarchy": 2, "label": "Data Centre" }'>Data Centre</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/my-watchlist" data-lt-lid="T1:12:My Watchlist" data-lt-pos="panel navigation" data-analyticsclick='{ "feature": "panel navigation", "type": "link", "position": 12, "hierarchy": 1, "label": "My Watchlist" }'>My Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </div> <div class="o-panel-categories__section o-panel-categories__section--my-custom"> <h3 class="o-panel__h3 o-panel__h3--categories">Quick Links</h3> <div class="o-panel-ql"> <a class="o-panel-ql__a" href="/life/horoscopes/">Horoscopes</a> <a class="o-panel-ql__a" href="https://www.theglobeandmail.com/puzzles-and-crosswords/">Puzzles</a> </div> <h3 class="o-panel__h3 o-panel__h3--categories">Customer Service</h3> <ul class="c-accordion"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--my-account" href="https://sec.theglobeandmail.com/account/#!/profile/home/">My Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="http://feedback.theglobeandmail.com/knowledgebase">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/help/contact-us/">Contact Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--subscribe" href="https://sec.theglobeandmail.com/subscription/">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--login" href="https://sec.theglobeandmail.com/user/#/login/">Login</a> </div> </li> </ul> </div> <div class="o-panel-categories__section"> <h3 class="o-panel__h3 o-panel__h3--categories">Article Text Size</h3> <ul class="c-text-sizer"> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">0</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-2" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+2</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-4" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+4</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-6" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+6</span> </li> </ul> <p class="c-text-sizer__body-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <hr class="o-panel__hr" aria-hidden="true"/> <div class="o-panel-footer"> <p class="o-panel-footer__text" aria-hidden="true">© 2017 The Globe and Mail Inc. All Rights Reserved.</p> <p class="o-panel-footer__text"> <a class="o-panel-footer__a" aria-hidden="true" href="/help/terms-and-conditions/">Terms &amp; Conditions</a> <a class="o-panel-footer__a" aria-hidden="true" href="/help/privacy-policy/">Privacy Policy</a> </p> </div> </div> </div> </div></section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f6zg7D1xRRXhsq"> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}' data-prebid='{"active":true, "CP":true, "IE":true, "AN":true}'> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="fLRNMH1xRRXhsq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="fuKKuI1xRRXhsq"> </div> </div></section> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="f003Pd3xRRXhsq"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Canada Goose tries a new flight path: $650 sweaters</h1> </header> </div> </div></section> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cYUIyQ1xRRXhsq"> <article class="c-article c-article--news"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-photo" id="fi2HS41xRRXhsq"> <div class="o-primary-header__media"> <figure class="c-article-media c-article-media--lead"> <div class="c-article-media__image c-article-media__image--article u-bleed"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 68.115234375%"> <div class="c-image-container--lazy__wrapper"> <a href="https://beta.theglobeandmail.com/resizer/EPKRrvwl1oZybRAfxxhppUeIwkE=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG" class="js-c-modal-dialog-trigger" aria-controls="c-modal-dialog-gallery" aria-expanded="false" onclick="this.href='#'+this.id" id="c-image-0"> <span class="u-visually-hidden">Open this photo in gallery:</span> <img class="c-image js-lazyimage" src="https://beta.theglobeandmail.com/resizer/T_mpISXOdYjMTBA37x4UzayeIiw=/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG" data-src="https://beta.theglobeandmail.com/resizer/EPKRrvwl1oZybRAfxxhppUeIwkE=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG" data-sizes="auto" data-srcset="https://beta.theglobeandmail.com/resizer/EPKRrvwl1oZybRAfxxhppUeIwkE=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG 480w, https://beta.theglobeandmail.com/resizer/TCRnWJ_wzX0ya6JDLYX9zwZdtmw=/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG 620w, https://beta.theglobeandmail.com/resizer/s8MZ0gP_fn0w4tjzoG50tOMbeLk=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG 1200w, https://beta.theglobeandmail.com/resizer/A4gHITwhPlLSFeX_FAY0psMiBTw=/1900x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG 1900w" data-aspect-ratio="146.8100358422939" alt="The Globe and Mail"> <noscript> <img src="https://beta.theglobeandmail.com/resizer/s8MZ0gP_fn0w4tjzoG50tOMbeLk=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG" alt="The Globe and Mail"> </noscript> </a> </div> </div> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Workers are seen at Canada Goose's plant in Toronto, Ont. CEO Dani Reiss calls Canada Goose’s foray into knitwear ‘a natural first step’ for the company to expand into a category outside of the outerwear it is known for.</p> <p class="c-article-media__credit">Kevin Van Paassen/The Globe and Mail</p> </div> </figcaption> </figure> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f0koDF5xRRXhsq"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <a class="c-byline c-byline--link" href="/authors/marina-strauss"> Marina Strauss<svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-chevron"></use> </svg> </a> </div> <div class="c-article-meta__placelines"> <span class="c-placeline">RETAILING REPORTER</span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1502749726" data-moment-preface="" datetime="2017-08-14T22:28:46.998Z">&nbsp;</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1502749526" datetime="2017-08-14T22:25:26Z">August 14, 2017</time> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-content" id="fLvKBN1xRRXhsq"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle", 
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.theglobeandmail.com/report-on-business/canada-goose-launches-high-end-knitwear-line/article35987632/"
  },
  "headline": "Canada Goose tries a new flight path: $650 sweaters",
  "description": "Canada Goose, whose shares were snapped up by investors after a March initial public offering, is moving rapidly in new directions amid stiffer competition from rivals",
  
  "sourceOrganization": {
    "@type": "Organization",
    "name": "Globe and Mail Update"
  },
  
  "dateline": "RETAILING REPORTER",
  "datePublished": "2017-08-14T22:25:26Z",
  "dateModified": "2017-08-14T22:28:46.998Z",
  
        "author": {
          "@type": "Person",
          "name": "Marina Strauss",
          "url": "https://beta.theglobeandmail.com/authors/marina-strauss",
          "affiliation": {
            "@type": "Organization",
            "name": "The Globe and Mail"
          }
        },
      




























	
		
			
			
				
			
		
	
	
	



	
	
		
	






  "image": {
    "@type":"ImageObject",
    "representativeOfPage":true,
    "url":"https://beta.theglobeandmail.com/resizer/YLbRqpYvY4UFooR5O_9OLox6_YE=/2048x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG",
    "width":"2048",
    "height":"1395",
    "description":"Workers are seen at Canada Goose's plant in Toronto, Ont. CEO Dani Reiss calls Canada Goose’s foray into knitwear ‘a natural first step’ for the company to expand into a category outside of the outerwear it is known for."
  },
  

"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

}
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text">Premium parka specialist Canada Goose is taking its first major step outside of its core outerwear category as it launches a line of sweaters for up to $650 a pop even as it rapidly expands globally and beyond winter clothing.</p> <p class="c-article-body__text">The Toronto-based company, which went public this year, is betting that consumers will be ready to open their wallets for Canada Goose knitwear to keep them warm in the same way that its jackets serve a similar purpose.</p> <p class="c-article-body__text">"We're launching knitwear in a small way at the beginning – it's going to be hard to get," Dani Reiss, chief executive officer of Canada Goose Holdings Inc., said in an interview Monday as the sweaters began to appear in select stores and online.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <p class="c-article-body__text">"We envision this becoming important over time … We're known for warmth – we're known for function – and these products provide all of those attributes."</p> <p class="c-article-body__text">Canada Goose, whose shares were snapped up by investors after a March initial public offering (although they have lost some steam since), is moving rapidly in new directions amid stiffer competition from rivals also producing $1,000 parkas. Now, it is wagering that its status-symbol logo and name will help win it more business in knitwear.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Brian Tunick, retail analyst at RBC Dominion Securities, said in a report in the spring that other fashion companies, such as Michael Kors, have been forced to take additional price markdowns to woo customers when expanding into new categories. They have felt the heat of rivals offering similar products, including online competitors.</p> <p class="c-article-body__text">Still, Canada Goose has seen signs of progress in shifting to spring jackets and accessories, Mr. Tunick said last week.</p> <p class="c-article-body__text">"The Canada Goose customer seems most willing to consider Canada Goose's foray into the lightweight jacket, gloves and parkas categories – categories we do not consider unreasonable given their 'above the waist'/cold-weather positions," he said. "This customer affinity appears to be taking hold."</p> <p class="c-article-body__text">Added John Morris, retail analyst at BMO Nesbitt Burns: "We see potential for Goose to be able to shift its brand image from winter coats to an active cold-weather lifestyle brand. Similar to Barbour's transformation from raincoat to a sophisticated outdoors lifestyle brand, we could see a similar transition from Goose … With the right execution, Canada Goose should become a high-end cold-weather lifestyle brand."</p> <p class="c-article-body__text">Sales in the $26.35-billion (U.S.) North American sweater category, which includes sweatshirts, rose 3.7 per cent in 2016, according to market researcher Euromonitor. Those sweater sales have been growing at a compound annual rate of 3.3 per cent between 2011 and 2016, although they're forecast to rise by just 2.1 per cent until 2021, the researcher says. (The data doesn't break out high-end knitwear.)</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <p class="c-article-body__text">Still, that is faster annual growth than sales of coats and jackets, whose $26.5-billion of sales last year climbed only 0.7 per cent and 1 per cent annually between 2011 and 2016 – and expected to rise 1.5 per cent a year until 2021, it found.</p> <p class="c-article-body__text">Mr. Reiss added that, globally, the sweater market looks attractive. His data, compiled by Euromonitor, show that overall global sweater sales are set to increase almost 24 per cent to $104.8-billion in the next five years.</p> <p class="c-article-body__text">"Knitwear is a large category," he said. "It's a natural first step for us to get into an adjacent category that is not outerwear."</p> <p class="c-article-body__text">But he said Canada Goose will ensure its knitwear items are top quality, as it does with its coats. "We're not the kind of company that just puts logos on products."</p> <p class="c-article-body__text">To keep quality high, the company is making its knitwear in Italy, even though it touts its coats as made in Canada, he said. Its sweaters, for men and women, range in price from $295 (Canadian) to $650 including styles that combine down and Merino wool.</p> <p class="c-article-body__text">Wendy Evans of retail specialist Evans &amp; Co. Consultants said some Canadians may be disappointed that Canada Goose knitwear isn't made in Canada. And she said the company will have to gain more brand awareness outside of this country. Even so, sweaters are "a great brand extension" for Canada Goose, she said.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex3&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <p class="c-article-body__text">Mr. Reiss acknowledged Canada Goose initially will not enjoy as big profit margins with its knitwear as it does with its outerwear. (Its overall gross margins stood at 52.5 per cent by its March 31 year-end.) The company will need to invest in marketing and distributing the knitwear more widely before it will achieve the same margins as those of outerwear, he said. Last year, Canada Goose generated annual sales of more than $400-million and eventually aims for $1-billion.</p> <p class="c-article-body__text">The company is moving slowly into the new category, adhering to its strategy of product scarcity to help create more demand. "I believe it will sell out quickly," Mr. Reiss said. "I think the demand for the product will exceed the supply by quite a large margin."</p> <p class="c-article-body__text">Canada Goose knitwear will be sold at some Holt Renfrew, Harry Rosen, Saks Fifth Avenue and Nordstrom stores as well as in its namesake shops in London, Chicago, Boston and Calgary and its e-commerce site.</p> <p class="c-article-body__text">In the meantime, Mr. Reiss is considering introducing other product categories, including boots and bedding. "We continue to evaluate all options," he said. "We're not going to be making bathing suits and flip flops any time soon."</p> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f050f6dxRRXhsq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f0GiH1UxRRXhsq"> <div class="o-article-asf__bottom o-article-asf__bottom--video u-clearfix"> <figure class="c-article-media c-article-media--video"> <div class="c-article-media__image powa" id="powa-301fd185-0009-4ece-b649-65779abf61c1" data-org="tgam" data-uuid="301fd185-0009-4ece-b649-65779abf61c1" data-ads="true" data-autoplay="false" data-autoinit="false"> </div> <figcaption class="c-article-media__info"> <div class="c-article-media__description"> <span class="c-article-media__caption">Video: Sears Canada: The retailer's rise and decline</span> <span class="c-article-media__credit">(The Canadian Press)</span> </div> </figcaption> </figure> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="f6Wiof2xRRXhsq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f0NoV4qxRRXhsq"> <div class="c-follow-authors"> <span class="c-follow-authors__message">Follow Marina Strauss on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/MarinaStrauss" class="c-follow-authors__link" target="_blank" rel="noopener">@MarinaStrauss</a></span> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0DFdb6xRRXhsq"> <div class="c-article-actions u-roofless"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="http://license.icopyright.net/3.8425?icx_id=35987632" class="c-article-action"> <span class="c-indicator-icon" aria-label="Licensing Options"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-copyright"></use> </svg> </span> <span class="c-article-action__text">Licensing Options</span> </a> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-ux-author-widget" id="f0UyctzxRRXhsq"> <script>
  ;(function() {
    function dwExecute() {
      _dw = window._dw || [];
      
      
      _dw.push(['global', 'ready', function(api) {
        var variant = api.get("UXTest-DES487");
         if (variant.is("B")) {
    document.querySelector(".c-about-authors").classList.add("in-test");
    
    //Does author has a role
    var role = document.querySelector(".c-about-author__meta-role");

    if (role.innerHTML.trim() !== "") {
      role.classList.add("filled");
    }

    var authorLinks = document.querySelectorAll(".c-about-author__meta-byline .c-byline--link, .c-about-author__meta-description .c-about-author__more-link, .c-about-author__image-link");
  
    for (var i = 0; i < authorLinks.length; i ++) {
      authorLinks[i].addEventListener('click', function(e) {
        s.events = "event92";
        s.linkTrackVars = "events";
        s.linkTrackEvents = s.events;
        s.tl(this, "o", "authorPageLinkClicked");

        athena.core.evt({
          category: "Article",
          action: "Clicked Author Page",
        });
      });
    }

    var moreOnStory = document.querySelectorAll(".o-related-articles  .o-card__link");
    for (var i = 0; i < moreOnStory.length; i ++) {
      moreOnStory[i].addEventListener('click', function(e) {
        s.events = "event95";
        s.linkTrackVars = "events";
        s.linkTrackEvents = s.events;
        s.tl(this, "o", "relatedStoryClicked");

        athena.core.evt({
          category: "Article",
          action: "Clicked Related Story",
        });
      });
    }

    waitingForLoad(".js-recommended-articles .c-article-list__link",
      function(el) {
         el.addEventListener('click', function(e) {
           s.events = "event94";
           s.linkTrackVars = "events";
           s.linkTrackEvents = s.events;
           s.tl(this, "o", "authorPageNextArticleClicked");

           athena.core.evt({
             category: "Article",
             action: "Clicked Next Story",
           });
        });
      },
      100);

    var commentsOpen = document.querySelector('.c-comments-bar.js-c-comments-bar');
    commentsOpen.addEventListener('click', function() {
      var commentSubmit = waitingForLoad(
        '#cvl-cmt [aria-label="submit"]',
        function(el) {
          el.addEventListener('click', function(e) {
              s.events = "event93";
              s.linkTrackVars = "events";
              s.linkTrackEvents = s.events;
              s.tl(this, "o", "commentSubmitted");

             athena.core.evt({
                category: "Article",
                action: "Submitted Comment",
             });
          });
        },
        100
      );
    });

    function waitingForLoad(selector, cb, time) {
      var el = document.querySelector(selector);

      if (!el) {
        setTimeout(
          function() {
            waitingForLoad(selector, cb, time);
          }, 
          time
        );
        return;
      }
      setTimeout(
         function() {
            el = document.querySelectorAll(selector);

            for (var i = 0; i < el.length; i ++) {
              cb(el[i]);
            }
         }, 
         100
      );
    }
}
      }]);
      
    }
    window.tgam.datalayer.ready.push(dwExecute);
  })();
  </script> <div class="c-about-authors"> <div class="c-about-authors__heading"> About the Author </div> <div class="c-about-authors__content"> <div class="c-about-authors__item"> <div class="c-about-authors-top-row"> <div class="c-about-author__image c-about-author__image--small"> <a class="c-about-author__image-link" href="/authors/marina-strauss"> <img class="c-image" src="https://beta.theglobeandmail.com/resizer/IFNzn0LZvlxV8uep6oF-HyyzjgI=/200x0/www.theglobeandmail.com/incoming/article863819.ece/BINARY/Marina+Strauss-+logo.jpg" alt=""> </a> </div> <div class="c-about-author__meta"> <div class="c-about-author__meta-byline"> <a class="c-byline c-byline--link" href="/authors/marina-strauss"> Marina Strauss<svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-chevron"></use> </svg> </a> </div> <div class="c-about-author__meta-role"> Retailing Reporter </div> </div> </div> <div class="c-about-author__meta-description"> <p> Marina Strauss covers retailing for The Globe and Mail's Report on Business. She follows a wide range of topics in the sector, from the fallout of foreign retailers invading Canada to how a merchant such as the Swedish Ikea gets its mojo. She has probed the rise and fall (and revival efforts) of Loblaw Cos., Hudson's Bay and others. <a class="c-about-author__more-link" href="/authors/marina-strauss">More <svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-chevron"></use> </svg> </a> </p> </div> <div class="c-about-author__meta-follow"> <div class="c-follow-authors"> <span class="c-follow-authors__message">Follow Marina Strauss on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/MarinaStrauss" class="c-follow-authors__link" target="_blank" rel="noopener">@MarinaStrauss</a></span> </div> </div> </div> </div> </div> <style>.c-about-authors{padding:.9375rem 0;display:none}.c-about-authors.in-test{display:block}.c-about-authors__heading{font-size:.75rem;color:#595959;letter-spacing:.0625rem;line-height:.75rem;padding-right:1.5rem;text-transform:uppercase;display:block;padding-bottom:0.375rem;padding-top:0.375rem}.font__gmsanc-regular--loaded .c-about-authors__heading{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal}.c-about-author__more-link{text-transform:uppercase;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;letter-spacing:.0625rem;text-decoration:none;color:#595959;font-size:0.75rem}.c-about-author__more-link:hover{text-decoration:underline}.c-about-author__image{width:90px;min-width:90px;height:50px;margin-right:10px;margin-bottom:10px;text-align:center}.c-about-author__image-link .c-image{width:auto;height:auto;max-width:90px;max-height:50px;display:inline-block}.c-about-authors__item{padding:.9375rem 0;border-bottom:.0625rem solid #eeedea}.c-about-authors-top-row{display:flex}.c-about-author__meta-byline{line-height:.875rem}.c-about-author__meta-byline .c-byline{font-size:.875rem;line-height:1}.c-about-author__meta-byline .c-byline .c-byline__icon{width:.5625rem;height:.5625rem}.c-about-author__meta{display:flex;flex-direction:column}.c-about-author__meta-role{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;color:#595959;font-size:12px;line-height:12px;margin-top:4px;letter-spacing:.05rem;text-transform:uppercase}.c-about-author__meta-role.filled:after{content:" at the Globe and Mail"}.c-about-author__meta-description p{font-family:"GMsanC",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:14px;line-height:17px;margin-top:8px;color:#595959}.c-about-author__more-link .c-byline__icon{width:.4875rem;height:.4875rem;margin-left:0}.c-about-author__meta-follow .c-follow-authors{padding:0;border:0}.c-about-author__meta-follow .c-follow-authors__message{display:none}.c-about-author__meta-follow .c-follow-authors__link{color:#595959}</style> </div> </article> </main> <div class="feature-wrapper pb-feature pb-layout-item pb-f-related-adv" id="frXdUy1xRRXhsq"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cOjBrC1xRRXhsq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-comments" id="ffKJd02xRRXhsq"> <div class="c-comments"> <div class="c-comments-bar js-c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-share-tool__comments-icon"> <svg class="c-share-tool__icon c-share-tool__icon--comments" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> <span class="civil-comment-count" data-site-id="globeandmail" data-id="35987632" data-language="en"></span> Comments </span> </div> <div class="c-comments-bar__control"> <button type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <p>The Globe invites you to share your views. Please stay on topic and be respectful to everyone. For more information on our commenting policies and how our community-based moderation works, please read our <a href="/help/community-guidelines/article4229672/">Community Guidelines</a> and our <a href="/help/terms-and-conditions/">Terms and Conditions</a>.<br><br> <strong>We’ve made some technical updates to our commenting software. If you are experiencing any issues posting comments, simply log out and log back in.</strong> </p> <p class="js-c-comments-loading">Discussion loading… ✨</p> </div> <div class="c-comments-panel__comments"> <div id="civil-comments" class="js-civil-comments"></div> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-related-articles" id="fwV6B11xRRXhsq"> <aside class="o-related-articles "> <h2 class="o-related-articles__heading">More on this story</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" href="/report-on-business/canada-goose-posts-smaller-quarterly-loss/article35934247/" data-lt-pos="art:business:related" data-lt-lid="Headline.1"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Canada Goose posts smaller quarterly loss, shares rise</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" href="/report-on-business/rob-commentary/how-canada-could-become-a-global-fashion-powerhouse/article35978684/" data-lt-pos="art:business:related" data-lt-lid="Headline.2"> <div class="c-label--card c-label--card--muted"> <span class="c-label--card__content">QASIM MOHAMMAD</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">How Canada could become a global fashion powerhouse</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" href="/globe-investor/investment-ideas/canada-goose-posts-loss-revenue-climbs/article35185965/" data-lt-pos="art:business:related" data-lt-lid="Headline.3"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Canada Goose defies brick-and-mortar gloom with retail push</span> </span> </div> </div> </a> </div> </div> </aside> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fFdpoq1xRRXhsq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-home_reco_read" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-home_reco_read&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;home_reco_read&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> </div></section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="cirtWB1xRRXhsq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-adv-heading" id="f0CzU0dxRRXhsq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0r43dTxRRXhsq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fPjFoY1xRRXhsq"> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:true, &quot;CP&quot;:true, &quot;IE&quot;:true, &quot;AN&quot;:true}"> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-story-feed" id="fIH3p91xRRXhsq"> <aside class="c-article-list"> <p class="c-article-list__heading"> Latest Videos </p> <ul class="c-article-list__content "> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-car-plows-into-pizzeria-near-paris-killing/video3ba398e6-835f-40b6-8432-43d833d5bd20/" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.1"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: Car plows into pizzeria near Paris, killing young girl</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">0:50</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-put-down-your-smartphone-during-eclipse/videod6943c08-3cf9-4fa8-91ca-6e6e701ddacf/" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.2"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: 'Put down your smartphone' during eclipse, deGrasse Tyson says</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:09</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/canada/video-witness-recounts-crash-which-killed/videobb637d75-e97f-4e03-9e53-731e4bdcccf7/" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.3"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: Witness recounts crash which killed Deadpool 2 stunt driver</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:46</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/business/video-merck-ceo-quits-white-house-panel-trump/video9d85a187-1b6d-4458-98af-f97a1766e1d9/" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.4"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: Merck CEO quits White House panel; Trump hits back</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:57</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/canada/video-freeland-offers-condolences-after-canadian/video842fbb91-3093-4b84-879c-669a28a1a8a3/" data-lt-pos="art:business:latest videos" data-lt-lid="Headline.5"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Video: Freeland offers condolences after Canadian deaths in Burkina Faso</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">0:33</span> </span> </span> </a> </div> </li> </ul> </aside> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f00SUy6xRRXhsq"> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:true, &quot;CP&quot;:true, &quot;IE&quot;:true, &quot;AN&quot;:true}"> </div> </div> </div> </div> </div> </div></section> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fAptl31xRRXhsq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){a.segment("nonsub",function(){return!getSegment("identity.role.id",2)&&!getSegment("article.paywallStatus","red")&&!(getSegment("article.paywallStatus","yellow")&&("6"==getCookie("window.tgampianometer")||"2"==getCookie("window.tgampianometer")))})}]);_dw.push(["global","ready",function(a){a.get("pencil-cem586").is("gold")&&(document.getElementById("fixedpencil").className="fixedpencil collapse gold")}])})})();</script> <script>var newNode=document.createElement("div");newNode.className="fixedpencil u-hidden";newNode.setAttribute("id","fixedpencil");var refNode=document.getElementById("pb-root");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("fixedpencil").innerHTML='\x3cdiv id\x3d"subspencil"\x3e \x3cdiv class\x3d"c-control expand-menu-mobile"\x3e \x3cbutton class\x3d"c-control__button" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"collapsePencil()"\x3e \x3csvg id\x3d"expand-menu-mobile" class\x3d"c-control__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"https://beta.theglobeandmail.com/pb/resources/assets/img/tgam-patterns/sprite.svg?token\x3d786062#nav-arrow-up"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3c/div\x3e \x3cdiv id\x3d"top_subspencil"\x3e \x3cdiv class\x3d"subsicon"\x3e \x3csvg class\x3d"c-control__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xmlns:xlink\x3d"http://www.w3.org/1999/xlink" xlink:href\x3d"https://beta.theglobeandmail.com/pb/resources/assets/img/tgam-patterns/sprite.svg?token\x3d786062#icon-leaf-unlimited"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/div\x3e \x3cdiv class\x3d"subsOffer font__gmsanc-bold"\x3e \x3cdiv\x3eTRY GLOBEANDMAIL.COM FOR\x3c/div\x3e \x3cdiv\x3eSUPPORT QUALITY JOURNALISM\x3c/div\x3e \x3cdiv\x3eJUST 99\u00a2 PER WEEK FOR THE FIRST FOUR WEEKS\x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"subsCTA"\x3e \x3cbutton class\x3d"c-button" type\x3d"button" onclick\x3d"subscribeClick()"\x3e \x3cspan class\x3d"c-button__text cta-text"\x3eSTART TODAY\x3c/span\x3e \x3cspan class\x3d"c-button__text mbcta-text"\x3eCLICK HERE\x3c/span\x3e \x3c/button\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"bottom_subspencil"\x3e \x3cdiv id\x3d"left-col"\x3e \x3cdiv id\x3d"lcol-1"\x3e \x3cdiv id\x3d"subrow-1"\x3e \x3cdiv class\x3d"font__gmsanc-bold"\x3e \x3csvg class\x3d"c-control__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xmlns:xlink\x3d"http://www.w3.org/1999/xlink" xlink:href\x3d"https://beta.theglobeandmail.com/pb/resources/assets/img/tgam-patterns/sprite.svg?token\x3d786062#icon-leaf-unlimited"\x3e\x3c/use\x3e \x3c/svg\x3e \x3cspan\x3eSUPPORT QUALITY JOURNALISM\x3c/span\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"subrow-2"\x3e \x3cdiv class\x3d"font__gmsanc-regular" onclick\x3d"subscribeClick()"\x3eGet full access to globeandmail.com\x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"lcol-2"\x3e\x3cimg src\x3d"https://beta.theglobeandmail.com/files/cem/pencils/presentation.png" alt\x3d"Globe and Mail"\x3e\x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"right-col"\x3e \x3cdiv id\x3d"rcol-1"\x3e\x3cspan class\x3d"font__gmsanc-regular"\x3eJUST\x3c/span\x3e\x3cspan class\x3d"font__pratt"\x3e99\u00a2\x3c/span\x3e\x3c/div\x3e \x3cdiv id\x3d"rcol-2" class\x3d"font__gmsanc-regular"\x3e\x3cspan\x3eper week\x3cbr\x3efor the first four weeks\x3cbr\x3e\x3cbr\x3e\x3c/span\x3e\x3c/div\x3e \x3cdiv id\x3d"rcol-3"\x3e \x3cdiv class\x3d"subsCTA"\x3e \x3cbutton class\x3d"c-button" type\x3d"button" onclick\x3d"subscribeClick()"\x3e \x3cspan class\x3d"c-button__text cta-text"\x3eSTART TODAY\x3c/span\x3e \x3c/button\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"c-control expand-menu"\x3e \x3cbutton class\x3d"c-control__button" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"collapsePencil()"\x3e \x3csvg id\x3d"expand-menu" class\x3d"c-control__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"https://beta.theglobeandmail.com/pb/resources/assets/img/tgam-patterns/sprite.svg?token\x3d786062#nav-arrow-up"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3c/div\x3e \x3c/div\x3e';
function subscribeClick(){s.events="event87";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","Pencil click");window.athena.core.evt({category:"pencil",action:"click-subscribe",label:"cem586"});window.location.href="https://sec.theglobeandmail.com/subscription/?cmpid\x3darc_pencil"}function collapsePencil(){document.getElementById("fixedpencil").classList.contains("collapse")?expandsubs():collapsesubs()}var expand_subs=!0;
window.addEventListener("scroll",function(a){0<document.body.scrollTop||0<document.documentElement.scrollTop?document.getElementById("fixedpencil").classList.contains("collapse")&&expand_subs&&(expand_subs=!1,expandsubs()):document.getElementById("fixedpencil").classList.contains("expand")&&(expand_subs=!0,collapsesubs())});function expandsubs(){document.getElementById("fixedpencil").classList.remove("collapse");document.getElementById("fixedpencil").className+=" expand"}
function collapsesubs(){document.getElementById("fixedpencil").classList.remove("expand");document.getElementById("fixedpencil").className+=" collapse"};</script> <style>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</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fLyerF1xRRXhsq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){var b=!getSegment("identity.role.id",2)&&767>=document.documentElement.clientWidth;a.segment("red",function(){return b&&getSegment("article.paywallStatus","red")});a.segment("thresh",function(){return getSegment("identity.role.id",1)?b&&getSegment("article.paywallStatus","yellow")&&"6"==getCookie("window.tgampianometer"):!1})}]);_dw.push(["global","ready",function(a){function b(a){document.getElementById("pb-bg").className=
"";document.getElementById("pianowrapper").style.display="none";document.body.className="u-no-scroll";document.getElementById("c-primary-title").innerHTML=window.tgam.datalayer.article.title;document.getElementById("c-article-meta__bylines").innerHTML=window.tgam.datalayer.article.byline;document.getElementById("c-article-body__text").innerHTML=document.getElementsByClassName("c-article-body__text")[0].innerHTML;var b=""==document.referrer?"http://www.theglobeandmail.com":document.referrer;document.getElementById("c-piano__back-link").setAttribute("href",
b);document.getElementById("paywall-wrapper").className=a}var c=a.get("paywall-cem322_v2");a=a.get("paywall-cem322_v2")[0].getTest().segments;a=a.toString();c.is("control")&&(b("control"),document.getElementById("c-piano__header").className+=a,document.getElementById("c-piano__cta").className+=a,console.log("Client has variant control!"));c.is("jmwall")&&(b("jmwall"),document.getElementById("paywall-main").className=a,console.log("Client has variant jmwall!"))}])})})();</script> <script>var newNode=document.createElement("div");newNode.className="u-hidden";newNode.setAttribute("id","paywall-wrapper");var refNode=document.getElementById("pb-root");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("paywall-wrapper").innerHTML='\x3cdiv class\x3d"c-piano"\x3e \x3cdiv class\x3d"c-piano__main"\x3e \x3ca class\x3d"c-piano__back-link" id\x3d"c-piano__back-link" target\x3d"_parent" href\x3d"http://www.theglobeandmail.com/"\x3eBack\x3c/a\x3e \x3cp class\x3d"c-piano__header " id\x3d"c-piano__header"\x3eWe hope you\u2019ve enjoyed your \x3cstrong\x3e6 free\x3c/strong\x3e articles this month.\x3c/p\x3e \x3cdiv class\x3d"c-piano__article-snippet"\x3e \x3ch1 class\x3d"c-primary-title c-primary-title--news ng-binding" id\x3d"c-primary-title" ng-bind-html\x3d"custom.article_title"\x3e\x3c/h1\x3e \x3cp class\x3d"c-article-meta" ng-hide\x3d"!custom.article_byline"\x3e \x3cspan class\x3d"c-article-meta__bylines" id\x3d"c-article-meta__bylines" ng-bind\x3d"custom.article_byline"\x3e\x3c/span\x3e \x3c/p\x3e \x3cdiv class\x3d"c-article-body u-truncated" ng-bind-html\x3d"custom.article_body" ng-hide\x3d"!custom.article_body"\x3e \x3cp id\x3d"c-article-body__text" class\x3d"c-article-body__text u-piano-text-margins"\x3e\x3c/p\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"c-piano__cta " id\x3d"c-piano__cta"\x3e \x3cp class\x3d"c-piano__cta-message"\x3eTo continue reading this article, you must be a globeandmail.com subscriber\x3c/p\x3e \x3cp class\x3d"c-piano__cta-offer"\x3eJust 99\x26#162; per week for the first 4 weeks \x3cspan id\x3d"piano_submit" external-event\x3d"submit" class\x3d"c-piano__cta-offer-link" onclick\x3d"subscribe_click(&quot;darwin_d1&quot;);"\x3e Start Today \x3c/span\x3e \x3c/p\x3e \x3cdiv class\x3d"c-piano__cta-info"\x3e \x3cp class\x3d"c-piano__cta-info-text"\x3ePrint newspaper subscriber? \x3ca class\x3d"c-piano__cta-info-link" href\x3d"https://sec.theglobeandmail.com/subscription/" target\x3d"_top"\x3eClick here for full access.\x3c/a\x3e\x3c/p\x3e \x3cp class\x3d"c-piano__cta-info-text"\x3eAlready a globeandmail.com subscriber? \x3ca class\x3d"c-piano__cta-info-link" href\x3d"https://sec.theglobeandmail.com/user/#/login" target\x3d"_top"\x3eLog in to keep reading.\x3c/a\x3e\x3c/p\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"paywall-main"\x3e \x3cdiv class\x3d"font__pratt" id\x3d"paywall-head"\x3e \x3cdiv class\x3d"font__pratt subtxt" id\x3d"subtxt_thresh"\x3eWe hope you\u2019ve enjoyed 6 free articles!\x3c/div\x3e \x3cdiv class\x3d"font__pratt" id\x3d"maintxt"\x3eTo continue reading this article, you must be a \x3cspan\x3eglobeandmail.com\x3c/span\x3e subscriber.\x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"paywall-body"\x3e \x3cdiv id\x3d"paywall-bodyoffer" class\x3d"font__pratt-bold"\x3eBECOME ONE NOW FOR\x3c/div\x3e \x3cdiv id\x3d"paywall-bodyprice" class\x3d"font__pratt-bold"\x3eJUST 99\u00a2\x3cspan class\x3d"font__pratt"\x3eper week for the first 4 weeks\x3c/span\x3e\x3c/div\x3e \x3cdiv id\x3d"paywall-bodybtncontainer"\x3e \x3cdiv id\x3d"paywall-bodybtn" class\x3d"font__pratt-bold" onclick\x3d"subscribe_click(&quot;darwin_d2&quot;);"\x3eSTART TODAY\x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"font__gmsanc-regular" id\x3d"paywall-subbody"\x3e \x3ch2\x3ePOWERFUL. IMPORTANT. IMPACTFUL.\x3c/h2\x3e \x3ch4\x3eThe value of quality journalism.\x3c/h4\x3e \x3ch3 id\x3d"custom-subs"\x3eWhen you subscribe to globeandmail.com, you get access to:\x3c/h3\x3e \x3ch3\x3eEvery story ever published on globeandmail.com\x3c/h3\x3e \x3ch3\x3eInvestigative stories of national and international importance\x3c/h3\x3e \x3ch3\x3eFirst-hand accounts of US and world politics\x3c/h3\x3e \x3ch3\x3eThe most experienced business journalists in the country\x3c/h3\x3e \x3ch3\x3eThe Globe\u2019s unwavering commitment to provide the truth\x3c/h3\x3e\x3c/div\x3e \x3cdiv id\x3d"paywall-footer" class\x3d"font__pratt-bold"\x3e \x3cbr\x3e \x3cdiv\x3eAlready a globeandmail.com subscriber? \x3ca href\x3d"https://sec.theglobeandmail.com/user/#/login"\x3eLog in\x3c/a\x3e \x3c/div\x3e \x3cdiv\x3eAlready a print subscriber? \x3ca href\x3d"https://sec.theglobeandmail.com/subscription/"\x3eClick here\x3c/a\x3e to get a full access to Globe and Mail. \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e';
function subscribe_click(a){s.events="event87";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","Paywall click");window.location.href="https://sec.theglobeandmail.com/subscription/?intcmp\x3d"+a};</script> <style>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</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0fQLGRxRRXhsq"> <script>(function(){window.tgam.datalayer.ready.push(function(){_dw=window._dw||[];_dw.push(["global","before",function(a){a.segment("nsub",function(){var a=getCookie("subsvisit");return-1<window.location.href.indexOf("?subs")&&(-1==document.cookie.indexOf("subsvisit\x3d")||""==a)});a.dispatch("segments-done")}]);_dw.push(["global","ready",function(a){a.get("gufunnel-cem575").is("subs")&&(document.getElementById("paywall-wrapper").className+=" u-hidden",document.getElementById("pb-bg").className+=" u-hidden",
document.getElementById("pb-root").className+="subs",document.body.className="u-scroll",document.cookie="subsvisit\x3d1",console.log("Client has variant subs!"))}])})})();</script> <style>#pb-root.subs section{display:block !important}.u-scroll{overflow:inherit !important;position:inherit !important}</style> </div> </div></section> <section id="promo-content-area" class="promo-content--story"></section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0e6IPpxRRXhsq"> <script>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</script> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fRqEGf1xRRXhsq"> <footer class="global-footer" role="contentinfo"> <div class="c-footer-scroll-wrapper"> <div class="o-scroll-menu-container o-scroll-menu-container--darker o-scroll-menu-container--subnav"> <div class="c-scroll-menu c-scroll-menu--darker"> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list c-scroll-menu__list--center"> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="https://www.theglobeandmail.com/help/privacy-policy/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":1,"hierarchy":1}'data-analyticsclickdelay="300">Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="https://www.theglobeandmail.com/help/terms-and-conditions/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms and conditions","position":1,"hierarchy":1}'data-analyticsclickdelay="300">Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="https://www.theglobeandmail.com/help/disclaimer/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":1,"hierarchy":1}'data-analyticsclickdelay="300">Disclaimer</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/community/community-guidelines/article4229672/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":1,"hierarchy":1}'>Community Guidelines</a> </li> </ul> </nav> </div> </div> </div> <div class="c-footer-wrapper"> <ul class="c-footer-accordion c-footer-accordion--top-level" aria-live="polite"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-0" aria-expanded="false"> <span class="c-footer-accordion__title">Subscribe</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-0" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}'data-analyticsclickdelay="300">Globeandmail.com</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://customer.globeandmail.ca/HD/Start.aspx" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}'data-analyticsclickdelay="300">The Globe and Mail Newspaper</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}'data-analyticsclickdelay="300">Globe2Go</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}'data-analyticsclickdelay="300">The New York Times</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/newsletters/subscribe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'data-analyticsclickdelay="300">Globe Email Newsletters</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-1" aria-expanded="false"> <span class="c-footer-accordion__title">Business Services</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-1" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}'data-analyticsclickdelay="300">Advertise with Us</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate & group subscriptions","position":2,"hierarchy":2}'data-analyticsclickdelay="300">Corporate & Group Subscriptions</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'data-analyticsclickdelay="300">Content Licensing</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-datastore" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'data-analyticsclickdelay="300">DataStore</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}'data-analyticsclickdelay="300">Report On Business Top 1000</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}'data-analyticsclickdelay="300">Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-2" aria-expanded="false"> <span class="c-footer-accordion__title">Contact Us</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-2" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/help/contact-us/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'data-analyticsclickdelay="300">Address and Phone Number</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/community/inside-the-globe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'data-analyticsclickdelay="300">Public Editor</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/help/contact-paper#reporters" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'data-analyticsclickdelay="300">Staff</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}'data-analyticsclickdelay="300">Staff PGP Directory</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}'data-analyticsclickdelay="300">SecureDrop</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/help/#searching" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'data-analyticsclickdelay="300">Submit an article</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-3" aria-expanded="false"> <span class="c-footer-accordion__title">Reader Services</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-3" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}'data-analyticsclickdelay="300">My Globeandmail.com Account</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://feedback.theglobeandmail.com/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support & faqs","position":2,"hierarchy":2}'data-analyticsclickdelay="300">Technical Support & FAQs</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}'data-analyticsclickdelay="300">Manage my home delivery</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}'data-analyticsclickdelay="300">Manage my privacy preferences</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}'data-analyticsclickdelay="300">Manage my advertising preferences</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-4" aria-expanded="false"> <span class="c-footer-accordion__title">About Us</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-4" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globelink.ca/newspaper/?source=gamnewspaper" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'data-analyticsclickdelay="300">Company Information</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/work-at-the-globe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'data-analyticsclickdelay="300">Work at The Globe</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/help/accessibility-policy/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'data-analyticsclickdelay="300">Accessibility Policy</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct (pdf)","position":4,"hierarchy":2}'data-analyticsclickdelay="300">Editorial Code of Conduct (pdf)</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'data-analyticsclickdelay="300">Sustainability</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com//help/#licensing" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing & permissions","position":6,"hierarchy":2}'data-analyticsclickdelay="300">Licensing & Permissions</a> </div> </li> </ul> </li> </ul> <ul class="c-footer-column u-hidden"> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Subscribe</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globeandmail.com","position":,"hierarchy":1}'data-analyticsclickdelay="300">Globeandmail.com</a> </li> <li class="c-footer-column__item"> <a href="https://customer.globeandmail.ca/HD/Start.aspx" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the globe and mail newspaper","position":,"hierarchy":1}'data-analyticsclickdelay="300">The Globe and Mail Newspaper</a> </li> <li class="c-footer-column__item"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe2go","position":,"hierarchy":1}'data-analyticsclickdelay="300">Globe2Go</a> </li> <li class="c-footer-column__item"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the new york times","position":,"hierarchy":1}'data-analyticsclickdelay="300">The New York Times</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/newsletters/subscribe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe email newsletters","position":,"hierarchy":1}'data-analyticsclickdelay="300">Globe Email Newsletters</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Business Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"advertise with us","position":,"hierarchy":1}'data-analyticsclickdelay="300">Advertise with Us</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"corporate & group subscriptions","position":,"hierarchy":1}'data-analyticsclickdelay="300">Corporate & Group Subscriptions</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"content licensing","position":,"hierarchy":1}'data-analyticsclickdelay="300">Content Licensing</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-datastore" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"datastore","position":,"hierarchy":1}'data-analyticsclickdelay="300">DataStore</a> </li> <li class="c-footer-column__item"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"report on business top 1000","position":,"hierarchy":1}'data-analyticsclickdelay="300">Report On Business Top 1000</a> </li> <li class="c-footer-column__item"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe event centre","position":,"hierarchy":1}'data-analyticsclickdelay="300">Globe Event Centre</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Contact Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/help/contact-us/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"address and phone number","position":,"hierarchy":1}'data-analyticsclickdelay="300">Address and Phone Number</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/community/inside-the-globe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"public editor","position":,"hierarchy":1}'data-analyticsclickdelay="300">Public Editor</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/help/contact-paper#reporters" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff","position":,"hierarchy":1}'data-analyticsclickdelay="300">Staff</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff pgp directory","position":,"hierarchy":1}'data-analyticsclickdelay="300">Staff PGP Directory</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"securedrop","position":,"hierarchy":1}'data-analyticsclickdelay="300">SecureDrop</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/help/#searching" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"submit an article","position":,"hierarchy":1}'data-analyticsclickdelay="300">Submit an article</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Reader Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"my globeandmail.com account","position":,"hierarchy":1}'data-analyticsclickdelay="300">My Globeandmail.com Account</a> </li> <li class="c-footer-column__item"> <a href="http://feedback.theglobeandmail.com/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"technical support & faqs","position":,"hierarchy":1}'data-analyticsclickdelay="300">Technical Support & FAQs</a> </li> <li class="c-footer-column__item"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my home delivery","position":,"hierarchy":1}'data-analyticsclickdelay="300">Manage my home delivery</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my privacy preferences","position":,"hierarchy":1}'data-analyticsclickdelay="300">Manage my privacy preferences</a> </li> <li class="c-footer-column__item"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my advertising preferences","position":,"hierarchy":1}'data-analyticsclickdelay="300">Manage my advertising preferences</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">About Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="http://www.globelink.ca/newspaper/?source=gamnewspaper" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"company information","position":,"hierarchy":1}'data-analyticsclickdelay="300">Company Information</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/work-at-the-globe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"work at the globe","position":,"hierarchy":1}'data-analyticsclickdelay="300">Work at The Globe</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/help/accessibility-policy/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"accessibility policy","position":,"hierarchy":1}'data-analyticsclickdelay="300">Accessibility Policy</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"editorial code of conduct (pdf)","position":,"hierarchy":1}'data-analyticsclickdelay="300">Editorial Code of Conduct (pdf)</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"sustainability","position":,"hierarchy":1}'data-analyticsclickdelay="300">Sustainability</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com//help/#licensing" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"licensing & permissions","position":,"hierarchy":1}'data-analyticsclickdelay="300">Licensing & Permissions</a> </li> </ul> </li> </ul> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">© Copyright 2017 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon c-social-sharetool__icon--linkedin" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div></section> <div class="pb-container"> </div></div> <div class="c-modal-dialog c-modal-dialog--overlay-toolbar js-c-modal-dialog" id="c-modal-dialog-gallery" data-gallery-content='{"galleryImage0":{"src":"https://beta.theglobeandmail.com/resizer/EPKRrvwl1oZybRAfxxhppUeIwkE\u003d/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG","alt":"The Globe and Mail","caption":"Workers are seen at Canada Goose\u0027s plant in Toronto, Ont. CEO Dani Reiss calls Canada Goose’s foray into knitwear ‘a natural first step’ for the company to expand into a category outside of the outerwear it is known for.","aspectRatio":146.8100358422939,"noScriptSrc":"https://beta.theglobeandmail.com/resizer/s8MZ0gP_fn0w4tjzoG50tOMbeLk\u003d/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG","srcset":"https://beta.theglobeandmail.com/resizer/EPKRrvwl1oZybRAfxxhppUeIwkE\u003d/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG 480w, https://beta.theglobeandmail.com/resizer/TCRnWJ_wzX0ya6JDLYX9zwZdtmw\u003d/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG 620w, https://beta.theglobeandmail.com/resizer/s8MZ0gP_fn0w4tjzoG50tOMbeLk\u003d/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG 1200w, https://beta.theglobeandmail.com/resizer/A4gHITwhPlLSFeX_FAY0psMiBTw\u003d/1900x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG 1900w","slideType":"photo","maxheight":0,"placeholderSrc":"https://beta.theglobeandmail.com/resizer/T_mpISXOdYjMTBA37x4UzayeIiw\u003d/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KFDS5GQA75AUNHG6EVBN4JZ7TQ.JPG","width":480,"credit":"Kevin Van Paassen/The Globe and Mail","intrinsicRatio":68.115234375,"height":326.953125}}' role="dialog" aria-labelledby="c-modal-dialog-gallery-title" hidden> <div class="c-modal-dialog__toolbar c-modal-dialog__toolbar--solo-close"> <button type="button" class="c-modal-dialog__close-button" aria-label="Close photo gallery"> <svg class="c-modal-dialog__close-icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_15#icon-dismiss"></use> </svg> </button> </div> <h2 id="c-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 5,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@type": "Thing",
            "name": "Video: Car plows into pizzeria near Paris, killing young girl",
            "url": "/world/video-car-plows-into-pizzeria-near-paris-killing/video3ba398e6-835f-40b6-8432-43d833d5bd20/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@type": "Thing",
            "name": "Video: 'Put down your smartphone' during eclipse, deGrasse Tyson says",
            "url": "/world/video-put-down-your-smartphone-during-eclipse/videod6943c08-3cf9-4fa8-91ca-6e6e701ddacf/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@type": "Thing",
            "name": "Video: Witness recounts crash which killed Deadpool 2 stunt driver",
            "url": "/canada/video-witness-recounts-crash-which-killed/videobb637d75-e97f-4e03-9e53-731e4bdcccf7/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 4,
          "item": {
            "@type": "Thing",
            "name": "Video: Merck CEO quits White House panel; Trump hits back",
            "url": "/business/video-merck-ceo-quits-white-house-panel-trump/video9d85a187-1b6d-4458-98af-f97a1766e1d9/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 5,
          "item": {
            "@type": "Thing",
            "name": "Video: Freeland offers condolences after Canadian deaths in Burkina Faso",
            "url": "/canada/video-freeland-offers-condolences-after-canadian/video842fbb91-3093-4b84-879c-669a28a1a8a3/"
            
          }
        }
      ]
    }
    </script> <script src="/pb/gr/c/default/rXXkrf2rkgcjsq/story-bundle/88aec7d4cf.js?_=791f5"></script><script src="/pb/gr/p/default/rXXkrf2rkgcjsq/render.js?_=7b452"></script><script src="/pb/gr/p/default/rXXkrf2rkgcjsq/darwin-variants.js?_=7b452"></script></body> </html>