<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 no-js story story-news"> <head> <meta charset="utf-8"><title>Inspired by stories of students, CEO gives the gift of education - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Prem Watsa and the Canadian branch of his company, Fairfax Financial Holdings Ltd., raised $2.6-million to 200 scholarships at Canadian universities"> <meta name="keywords" content="David Johnston, Fairfax Financial Holdings Inc., scholarships, students, Canadian universities, Prem Watsa, giving back, philanthropy"> <meta name="last-modified" content="2017-10-20T16:38:02-0400"> <meta name="release-version" content="2_0_42"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/report-on-business/careers/careers-leadership/inspired-by-stories-of-students-ceo-gives-the-gift-of-education/article36678582/"> <link rel="amphtml" href="https://www.theglobeandmail.com/report-on-business/careers/careers-leadership/inspired-by-stories-of-students-ceo-gives-the-gift-of-education/article36678582/?service=amp"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://sp.theglobeandmail.ca"> <link rel="dns-prefetch" href="https://sp.global.ssl.fastly.net"> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png?2_0_42"> <link rel="apple-touch-icon" sizes="60x60" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png?2_0_42"> <link rel="apple-touch-icon" sizes="72x72" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png?2_0_42"> <link rel="apple-touch-icon" sizes="76x76" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png?2_0_42"> <link rel="apple-touch-icon" sizes="114x114" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png?2_0_42"> <link rel="apple-touch-icon" sizes="120x120" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png?2_0_42"> <link rel="apple-touch-icon" sizes="144x144" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png?2_0_42"> <link rel="apple-touch-icon" sizes="152x152" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png?2_0_42"> <link rel="apple-touch-icon" sizes="180x180" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png?2_0_42"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-32x32.png?2_0_42" sizes="32x32"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png?2_0_42" sizes="192x192"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-96x96.png?2_0_42" sizes="96x96"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-16x16.png?2_0_42" sizes="16x16"> <link rel="shortcut icon" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon.ico?2_0_42"> <link rel="manifest" href="https://beta.theglobeandmail.com/resources/assets/meta/manifest.json?2_0_42"> <link rel="mask-icon" href="https://beta.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg?2_0_42" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://beta.theglobeandmail.com/resources/assets/meta/mstile-144x144.png?2_0_42"> <meta name="msapplication-config" content="https://beta.theglobeandmail.com/resources/assets/meta/browserconfig.xml?2_0_42"> <meta name="theme-color" content="#da161f"> <meta property="fb:app_id" content="126045934076200"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Inspired by stories of students, CEO gives the gift of education"> <meta property="og:url" content="https://www.theglobeandmail.com/report-on-business/careers/careers-leadership/inspired-by-stories-of-students-ceo-gives-the-gift-of-education/article36678582/"> <meta property="og:description" content="Prem Watsa and the Canadian branch of his company, Fairfax Financial Holdings Ltd., raised $2.6-million to 200 scholarships at Canadian universities"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2017-10-20T16:35:32-0400"> <meta property="article:modified_time" content="2017-10-20T16:38:02-0400"> <meta property="article:tag" content="David Johnston, Fairfax Financial Holdings Inc., scholarships, students, Canadian universities, Prem Watsa, giving back, philanthropy"> <meta property="og:image" content="https://beta.theglobeandmail.com/resizer/GR5LekL7c51q5VqqEr92bJ6LpA8=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="799.8046875"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/report-on-business/careers/careers-leadership/inspired-by-stories-of-students-ceo-gives-the-gift-of-education/article36678582/"> <meta name="twitter:title" content="Inspired by stories of students, CEO gives the gift of education"> <meta name="twitter:description" content="Prem Watsa and the Canadian branch of his company, Fairfax Financial Holdings Ltd., raised $2.6-million to 200 scholarships at Canadian universities"> <meta name="twitter:image" content="https://beta.theglobeandmail.com/resizer/_BA-kRGsi79LiAaMzzAeuzmfeLw=/560x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG"> <meta name="twitter:image:alt" content="Getty Images/iStockphoto"> <style>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</style> <noscript> <link href="/pb/gr/c/default/rsVEJJ1Edf3qyq/head-no-script-css/3dc0384e23.css?_=ce030" rel="stylesheet"/></noscript> <script type="application/ld+json">
{
  "@type":"Organization",
  "@context":"http://schema.org",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"]
}
</script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "ethicsPolicy":"https://beta.theglobeandmail.com/about/editorial-code/",
  "masthead":"https://beta.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy":"https://beta.theglobeandmail.com/about/#mission",
  "diversityPolicy":"",
  "correctionsPolicy":"https://beta.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy":"https://beta.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy":"https://beta.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy":"https://beta.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate":"1844",
  "ownershipFundingGrants":"",
  "diversityStaffingReport":"",
  "refLocalNationalRequirements":""
}
</script> <script>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</script> <link href="/pb/gr/c/default/rsVEJJ1Edf3qyq/head-css/f06cdd4cbf.css?_=c728d" rel="stylesheet"/></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&gtm_auth=Jf7uhcGEUOZ7wDtHqkJzZQ&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link" id="js-c-skip-link" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""><section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fQ6QtX1IsY4Yxq"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#f6f6f6;width:100%;height:100%;position:absolute;top:80px;left:0;clear:both;z-index:958}</style> <script>function getCookie(cname){var name=cname+"\x3d";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1);if(c.indexOf(name)==0)return c.substring(name.length,c.length)}return null}
function registermodal(query){if(document.documentElement.clientWidth<1024)window.location.href="https://sec.theglobeandmail.com/user/#/register?"+query;else{document.getElementsByClassName("js-identity--login")[0].click();document.querySelector("#login-placeholder iframe").src="https://sec.theglobeandmail.com/user/#/modal/register?"+query;document.querySelector("#login-placeholder iframe").height="730"}};</script></div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0Ay8dZIsY4Yxq"> <div id="header-type" class="u-visually-hidden" data-header-type="headerArticle"></div> <div class="c-header-placeholder c-header-placeholder--article"></div> <div class="c-header-title c-header-title--article"> <div class="c-header-title__container"> <h2 class="u-visually-hidden">The Globe and Mail</h2> <div class="c-control c-control--menu-button"> <button class="c-control__button" type="button" aria-expanded="false" aria-controls="o-panel"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#menu"></use> </svg> <span class="c-control__button-text u-visually-hidden">hide navigation</span> </button> </div> <a class="c-header-title__anchor" href="/" title="go to homepage" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}' data-lt-lid="tgam logo home" data-lt-pos="global navigation"> <svg class="c-header-title__logo" pointer-events="none" focusable="false" aria-hidden="true" aria-label="The Globe and Mail logo"> <use class="o-logo" xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#tgam-logo-boxed"></use> </svg> </a> <h2 class="c-header-title--article__h2">Inspired by stories of students, CEO gives the gift of education</h2> <div class="c-header-title__button-containers c-header-title__button-containers--signin" aria-hidden="false"> <div class="c-control c-control--subscribe c-control--autowidth"> <a class="c-control__button js-identity--subscribe" href="https://subscribe.globeandmail.ca/static/globeproducts" data-lt-pos="header navigation" data-lt-lid="1" data-lt-name="subscribe" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}' data-analyticsclickdelay="300"> <span class="c-control__label">subscribe</span> </a> </div> <div class="c-control c-control--signin c-control--autowidth"> <a class="c-control__button js-identity--login" href="https://sec.theglobeandmail.com/user/#/login/" data-lt-pos="header navigation" data-lt-lid="2" data-lt-name="signin" data-analyticsclick='{"type":"link","feature":"header","label":"sign in link","position":1,"hierarchy":1}'> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#guest"></use> </svg> <span class="c-control__label">sign in</span> </a> </div> <div class="c-control c-control--search-button c-control--autowidth"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#search"></use> </svg> <span class="c-control__button-text u-visually-hidden">search button</span> </button> </div> <div class="c-control c-control--adchoice c-control--autowidth"> <a id="_bapw-link" class="c-control__button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#adchoice"></use> </svg> <span class="c-control__label c-control__label--adchoice c-control--show-large">AdChoices</span> </a> </div> </div> <div class="c-header-title__button-containers c-header-title__button-containers--social" aria-hidden="true"> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="mailto:?subject=Inspired by stories of students, CEO gives the gift of education&body=From the Globe and Mail:Inspired by stories of students, CEO gives the gift of education - https://www.theglobeandmail.com/report-on-business/careers/careers-leadership/inspired-by-stories-of-students-ceo-gives-the-gift-of-education/article36678582/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" aria-label="Email to friend" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="1" data-lt-name="email"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-email"></use> </svg> <span class="c-control__button-text u-visually-hidden">Email to friend</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fcareers%2fcareers-leadership%2finspired-by-stories-of-students-ceo-gives-the-gift-of-education%2farticle36678582%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Inspired+by+stories+of+students%2c+CEO+gives+the+gift+of+education+%2fvia+%40globeandmail" aria-label="Share on Twitter" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="twitter"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-twitter"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on Twitter</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Inspired+by+stories+of+students%2c+CEO+gives+the+gift+of+education&link=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fcareers%2fcareers-leadership%2finspired-by-stories-of-students-ceo-gives-the-gift-of-education%2farticle36678582%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=https%3a%2f%2farc-anglerfish-tgam-prod-tgam.s3.amazonaws.com%2fpublic%2f57CBNQCEJFDRVBI7T37ZVMXUOM.JPG&description=Prem+Watsa+and+the+Canadian+branch+of+his+company%2c+Fairfax+Financial+Holdings+Ltd.%2c+raised+%242.6-million+to+200+scholarships+at+Canadian+universities&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fcareers%2fcareers-leadership%2finspired-by-stories-of-students-ceo-gives-the-gift-of-education%2farticle36678582%2f" aria-label="Share on Facebook" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="2" data-lt-name="facebook"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-facebook"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on Facebook</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fcareers%2fcareers-leadership%2finspired-by-stories-of-students-ceo-gives-the-gift-of-education%2farticle36678582%2f&title=Inspired+by+stories+of+students%2c+CEO+gives+the+gift+of+education" aria-label="Share on LinkedIn" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="linkedin"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-linkedin"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on LinkedIn</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="whatsapp://send?text=Inspired+by+stories+of+students%2c+CEO+gives+the+gift+of+education+-+https%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2fcareers%2fcareers-leadership%2finspired-by-stories-of-students-ceo-gives-the-gift-of-education%2farticle36678582%2f" aria-label="Share on WhatsApp" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy": 1}' data-analyticsclickdelay="300" data-lt-pos="c-share-tools" data-lt-lid="4" data-lt-name="whatsapp"> <svg class="c-control__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-whatsapp"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on WhatsApp</span> </a> </div> </div> </div> </div> <div id="o-panel" class="o-panel" hidden> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <div class="o-panel-search"> <div class="o-panel-search__section"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="text" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary c-search-box__button" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#search"></use> </svg> </button> </div> </form> </div> <div class="search-suggest-results js-search-suggest-results"></div> </div> <div class="o-panel-categories"> <div class="o-panel-categories__section o-panel-categories__section--categories"> <ul class="c-accordion c-accordion-top-level" aria-label="categories"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada" data-lt-lid="T1:1:Canada" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"canada","position":1,"hierarchy":1}'>Canada</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/toronto" data-lt-lid="T2:1:Toronto" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto","position":1,"hierarchy":2}'>Toronto</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/british-columbia" data-lt-lid="T2:2:British Columbia" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"british columbia","position":2,"hierarchy":2}'>British Columbia</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/alberta" data-lt-lid="T2:3:Alberta" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"alberta","position":3,"hierarchy":2}'>Alberta</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/education" data-lt-lid="T2:4:Education" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"education","position":4,"hierarchy":2}'>Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/investigations" data-lt-lid="T2:5:Investigations" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investigations","position":5,"hierarchy":2}'>Investigations</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world" data-lt-lid="T1:2:World" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"world","position":2,"hierarchy":1}'>World</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/global-reporting" data-lt-lid="T2:1:Global Reporting" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global reporting","position":1,"hierarchy":2}'>Global Reporting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/us-politics" data-lt-lid="T2:2:U.S. Politics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. politics","position":2,"hierarchy":2}'>U.S. Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/about/journalists/foreign-correspondents" data-lt-lid="T2:3:Foreign Correspondents" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"foreign correspondents","position":3,"hierarchy":2}'>Foreign Correspondents</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business" data-lt-lid="T1:3:Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business","position":3,"hierarchy":1}'>Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/streetwise" data-lt-lid="T2:1:Streetwise" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"streetwise","position":1,"hierarchy":2}'>Streetwise</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy" data-lt-lid="T2:2:Economy" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economy","position":2,"hierarchy":2}'>Economy</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/economic-insight" data-lt-lid="T3:1:Economic Insight" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economic insight","position":1,"hierarchy":3}'>Economic Insight</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/jobs" data-lt-lid="T3:2:Jobs" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"jobs","position":2,"hierarchy":3}'>Jobs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/interest-rates" data-lt-lid="T3:3:Interest Rates" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"interest rates","position":3,"hierarchy":3}'>Interest Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology" data-lt-lid="T2:3:Technology" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"technology","position":3,"hierarchy":2}'>Technology</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology/science" data-lt-lid="T3:1:Science" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"science","position":1,"hierarchy":3}'>Science</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news" data-lt-lid="T2:4:Industry News" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"industry news","position":4,"hierarchy":2}'>Industry News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/energy-and-resources" data-lt-lid="T3:1:Energy and Resources" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"energy and resources","position":1,"hierarchy":3}'>Energy and Resources</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/property-report" data-lt-lid="T3:2:Property Report" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"property report","position":2,"hierarchy":3}'>Property Report</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/commentary" data-lt-lid="T2:5:Business Commentary" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business commentary","position":5,"hierarchy":2}'>Business Commentary</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business" data-lt-lid="T2:6:International Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"international business","position":6,"hierarchy":2}'>International Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/us-business" data-lt-lid="T3:1:U.S. Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. business","position":1,"hierarchy":3}'>U.S. Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/european-business" data-lt-lid="T3:2:European Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"european business","position":2,"hierarchy":3}'>European Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/asia-pacific-business" data-lt-lid="T3:3:Asia-Pacific Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"asia-pacific business","position":3,"hierarchy":3}'>Asia-Pacific Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/latin-american-business" data-lt-lid="T3:4:Latin American Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"latin american business","position":4,"hierarchy":3}'>Latin American Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/african-and-mideast-business" data-lt-lid="T3:5:African and Mideast Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"african and mideast business","position":5,"hierarchy":3}'>African and Mideast Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/global-commerce-insider" data-lt-lid="T3:6:Global Commerce Insider" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global commerce insider","position":6,"hierarchy":3}'>Global Commerce Insider</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business" data-lt-lid="T2:7:Small Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"small business","position":7,"hierarchy":2}'>Small Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/startups" data-lt-lid="T3:1:Startups" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"startups","position":1,"hierarchy":3}'>Startups</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/growth" data-lt-lid="T3:2:Growth" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"growth","position":2,"hierarchy":3}'>Growth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/the-challenge" data-lt-lid="T3:3:The Challenge" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the challenge","position":3,"hierarchy":3}'>The Challenge</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/money" data-lt-lid="T3:4:Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"money","position":4,"hierarchy":3}'>Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/marketing" data-lt-lid="T3:5:Marketing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"marketing","position":5,"hierarchy":3}'>Marketing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/going-global" data-lt-lid="T3:6:Going Global" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"going global","position":6,"hierarchy":3}'>Going Global</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/managing" data-lt-lid="T3:7:Managing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"managing","position":7,"hierarchy":3}'>Managing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/talent" data-lt-lid="T3:8:Talent" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"talent","position":8,"hierarchy":3}'>Talent</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers" data-lt-lid="T2:8:Careers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"careers","position":8,"hierarchy":2}'>Careers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/leadership" data-lt-lid="T3:1:Leadership" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"leadership","position":1,"hierarchy":3}'>Leadership</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management" data-lt-lid="T3:2:Management" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"management","position":2,"hierarchy":3}'>Management</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games" data-lt-lid="T4:1:Board Games" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"board games","position":1,"hierarchy":4}'>Board Games</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/executive-compensation" data-lt-lid="T4:2:Executive Compensation" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"executive compensation","position":2,"hierarchy":4}'>Executive Compensation</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/career-advice" data-lt-lid="T3:3:Career Advice" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"career advice","position":3,"hierarchy":3}'>Career Advice</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/business-education" data-lt-lid="T3:4:Business Education" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business education","position":4,"hierarchy":3}'>Business Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/top-employers" data-lt-lid="T3:5:Top Employers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top employers","position":5,"hierarchy":3}'>Top Employers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine" data-lt-lid="T2:9:ROB Magazine" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"rob magazine","position":9,"hierarchy":2}'>ROB Magazine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000" data-lt-lid="T3:1:Top 1000" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000","position":1,"hierarchy":3}'>Top 1000</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/rankings" data-lt-lid="T4:1:Rankings" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"rankings","position":1,"hierarchy":4}'>Rankings</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2010" data-lt-lid="T4:2:Top 1000 2010" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000 2010","position":2,"hierarchy":4}'>Top 1000 2010</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2011" data-lt-lid="T4:3:Top 1000 2011" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000 2011","position":3,"hierarchy":4}'>Top 1000 2011</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/top-1000-2012" data-lt-lid="T4:4:Top 1000 2012" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000 2012","position":4,"hierarchy":4}'>Top 1000 2012</a> </div> </li> </ul> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing" data-lt-lid="T1:4:Investing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investing","position":4,"hierarchy":1}'>Investing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio" data-lt-lid="T2:1:Portfolio" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolio","position":1,"hierarchy":2}'>Portfolio</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio/portfolios" data-lt-lid="T3:1:Portfolios" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolios","position":1,"hierarchy":3}'>Portfolios</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio/watchlists" data-lt-lid="T3:2:Watchlists" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlists","position":2,"hierarchy":3}'>Watchlists</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/my-watchlist" data-lt-lid="T2:2:Watchlist" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlist","position":2,"hierarchy":2}'>Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets" data-lt-lid="T2:3:Markets" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"markets","position":3,"hierarchy":2}'>Markets</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/inside-the-market" data-lt-lid="T3:1:Inside the Market" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"inside the market","position":1,"hierarchy":3}'>Inside the Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/indices" data-lt-lid="T3:2:Indices" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"indices","position":2,"hierarchy":3}'>Indices</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/currencies" data-lt-lid="T3:3:Currencies" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"currencies","position":3,"hierarchy":3}'>Currencies</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/funds" data-lt-lid="T3:4:Mutual Funds" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mutual funds","position":4,"hierarchy":3}'>Mutual Funds</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/funds/fund-lookup" data-lt-lid="T4:1:Fund Lookup" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"fund lookup","position":1,"hierarchy":4}'>Fund Lookup</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/etfs" data-lt-lid="T3:5:ETFs" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs","position":5,"hierarchy":3}'>ETFs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/stocks" data-lt-lid="T3:6:Stocks" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stocks","position":6,"hierarchy":3}'>Stocks</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/stocks/screener" data-lt-lid="T4:1:Screener" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"screener","position":1,"hierarchy":4}'>Screener</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/commodities" data-lt-lid="T3:7:Commodities & Futures" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"commodities &amp; futures","position":7,"hierarchy":3}'>Commodities & Futures</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas" data-lt-lid="T2:4:Investment Ideas" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investment ideas","position":4,"hierarchy":2}'>Investment Ideas</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/strategy-lab" data-lt-lid="T3:1:Strategy Lab" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"strategy lab","position":1,"hierarchy":3}'>Strategy Lab</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/number-cruncher" data-lt-lid="T3:2:Number Cruncher" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"number cruncher","position":2,"hierarchy":3}'>Number Cruncher</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/carrick-talks-money" data-lt-lid="T3:3:Carrick Talks Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick talks money","position":3,"hierarchy":3}'>Carrick Talks Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/research-reports" data-lt-lid="T3:4:Research Reports" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"research reports","position":4,"hierarchy":3}'>Research Reports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-advisor" data-lt-lid="T2:5:Globe Advisor" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe advisor","position":5,"hierarchy":2}'>Globe Advisor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-wealth" data-lt-lid="T2:6:Globe Wealth" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe wealth","position":6,"hierarchy":2}'>Globe Wealth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance" data-lt-lid="T2:7:Personal Finance" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"personal finance","position":7,"hierarchy":2}'>Personal Finance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/retirement" data-lt-lid="T3:1:Retirement" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"retirement","position":1,"hierarchy":3}'>Retirement</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/gen-y-money" data-lt-lid="T3:2:Gen Y Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"gen y money","position":2,"hierarchy":3}'>Gen Y Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/household-finances" data-lt-lid="T3:3:Household Finances" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"household finances","position":3,"hierarchy":3}'>Household Finances</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/carrick-on-money" data-lt-lid="T3:4:Carrick on Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick on money","position":4,"hierarchy":3}'>Carrick on Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/financial-facelift" data-lt-lid="T3:5:Financial Facelift" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"financial facelift","position":5,"hierarchy":3}'>Financial Facelift</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/taxes" data-lt-lid="T3:6:Taxes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"taxes","position":6,"hierarchy":3}'>Taxes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion" data-lt-lid="T1:5:Opinion" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"opinion","position":5,"hierarchy":1}'>Opinion</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/editorials" data-lt-lid="T2:1:Editorials" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"editorials","position":1,"hierarchy":2}'>Editorials</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/letters" data-lt-lid="T2:2:Letters to the Editor" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"letters to the editor","position":2,"hierarchy":2}'>Letters to the Editor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/about/journalists/columnists" data-lt-lid="T2:3:Columnists" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"columnists","position":3,"hierarchy":2}'>Columnists</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/politics" data-lt-lid="T1:6:Politics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"politics","position":6,"hierarchy":1}'>Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports" data-lt-lid="T1:7:Sports" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"sports","position":7,"hierarchy":1}'>Sports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/hockey" data-lt-lid="T2:1:Hockey" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"hockey","position":1,"hierarchy":2}'>Hockey</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/baseball" data-lt-lid="T2:2:Baseball" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"baseball","position":2,"hierarchy":2}'>Baseball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/basketball" data-lt-lid="T2:3:Basketball" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"basketball","position":3,"hierarchy":2}'>Basketball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/soccer" data-lt-lid="T2:4:Soccer" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"soccer","position":4,"hierarchy":2}'>Soccer</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/football" data-lt-lid="T2:5:Football" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"football","position":5,"hierarchy":2}'>Football</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/golf" data-lt-lid="T2:6:Golf" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"golf","position":6,"hierarchy":2}'>Golf</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/olympics" data-lt-lid="T2:7:Olympics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"olympics","position":7,"hierarchy":2}'>Olympics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life" data-lt-lid="T1:8:Life" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"life","position":8,"hierarchy":1}'>Life</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/health-and-fitness" data-lt-lid="T2:1:Health & Fitness" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"health &amp; fitness","position":1,"hierarchy":2}'>Health & Fitness</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine" data-lt-lid="T2:2:Food & Wine" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"food &amp; wine","position":2,"hierarchy":2}'>Food & Wine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/recipes" data-lt-lid="T3:1:Recipes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"recipes","position":1,"hierarchy":3}'>Recipes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/wine-reviews" data-lt-lid="T3:2:Wine Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"wine reviews","position":2,"hierarchy":3}'>Wine Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/restaurant-reviews" data-lt-lid="T3:3:Restaurant Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"restaurant reviews","position":3,"hierarchy":3}'>Restaurant Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/style" data-lt-lid="T2:3:Style" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"style","position":3,"hierarchy":2}'>Style</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/relationships" data-lt-lid="T2:4:Relationships" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"relationships","position":4,"hierarchy":2}'>Relationships</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/parenting" data-lt-lid="T2:5:Parenting" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"parenting","position":5,"hierarchy":2}'>Parenting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/home-and-design" data-lt-lid="T2:6:Home & Design" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"home &amp; design","position":6,"hierarchy":2}'>Home & Design</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/travel" data-lt-lid="T2:7:Travel" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"travel","position":7,"hierarchy":2}'>Travel</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/facts-and-arguments" data-lt-lid="T2:8:Facts and Arguments" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"facts and arguments","position":8,"hierarchy":2}'>Facts and Arguments</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/horoscopes" data-lt-lid="T2:9:Horoscopes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"horoscopes","position":9,"hierarchy":2}'>Horoscopes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/globewe" data-lt-lid="T2:10:The Globe-WE Learning Hub" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the globe-we learning hub","position":10,"hierarchy":2}'>The Globe-WE Learning Hub</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts" data-lt-lid="T1:9:Arts" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"arts","position":9,"hierarchy":1}'>Arts</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film" data-lt-lid="T2:1:Film" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film","position":1,"hierarchy":2}'>Film</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/reviews" data-lt-lid="T3:1:Film Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film reviews","position":1,"hierarchy":3}'>Film Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/tiff" data-lt-lid="T3:2:TIFF" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tiff","position":2,"hierarchy":3}'>TIFF</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/television" data-lt-lid="T2:2:Television" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"television","position":2,"hierarchy":2}'>Television</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books" data-lt-lid="T2:3:Books" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"books","position":3,"hierarchy":2}'>Books</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/bestsellers" data-lt-lid="T3:1:Bestsellers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"bestsellers","position":1,"hierarchy":3}'>Bestsellers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/reviews" data-lt-lid="T3:2:Book Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"book reviews","position":2,"hierarchy":3}'>Book Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/music" data-lt-lid="T2:4:Music" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"music","position":4,"hierarchy":2}'>Music</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance" data-lt-lid="T2:5:Theatre & Performance" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre &amp; performance","position":5,"hierarchy":2}'>Theatre & Performance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance/reviews" data-lt-lid="T3:1:Theatre Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre reviews","position":1,"hierarchy":3}'>Theatre Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/art-and-architecture" data-lt-lid="T2:6:Art & Architecture" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"art &amp; architecture","position":6,"hierarchy":2}'>Art & Architecture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive" data-lt-lid="T1:10:Drive" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive","position":10,"hierarchy":1}'>Drive</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/news" data-lt-lid="T2:1:Car News" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car news","position":1,"hierarchy":2}'>Car News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews" data-lt-lid="T2:2:Car Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car reviews","position":2,"hierarchy":2}'>Car Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/new-cars" data-lt-lid="T3:1:New Cars" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"new cars","position":1,"hierarchy":3}'>New Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/used-cars" data-lt-lid="T3:2:Used Cars" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"used cars","position":2,"hierarchy":3}'>Used Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/culture" data-lt-lid="T2:3:Drive Culture" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive culture","position":3,"hierarchy":2}'>Drive Culture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/auto-shows" data-lt-lid="T2:4:Auto Shows" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"auto shows","position":4,"hierarchy":2}'>Auto Shows</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate" data-lt-lid="T1:11:Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"real estate","position":11,"hierarchy":1}'>Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/the-market" data-lt-lid="T2:1:The Real Estate Market" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the real estate market","position":1,"hierarchy":2}'>The Real Estate Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/toronto" data-lt-lid="T2:2:Toronto Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto real estate","position":2,"hierarchy":2}'>Toronto Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/calgary-and-edmonton" data-lt-lid="T2:3:Calgary & Edmonton Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"calgary &amp; edmonton real estate","position":3,"hierarchy":2}'>Calgary & Edmonton Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/vancouver" data-lt-lid="T2:4:Vancouver Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"vancouver real estate","position":4,"hierarchy":2}'>Vancouver Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/mortgages-and-rates" data-lt-lid="T2:5:Mortgages & Rates" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mortgages &amp; rates","position":5,"hierarchy":2}'>Mortgages & Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/real-estate/house-price-data-centre-toronto-propels-house-prices-to-new-record/article29697029/" data-lt-lid="T2:6:Data Centre" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"data centre","position":6,"hierarchy":2}'>Data Centre</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/my-watchlist" data-lt-lid="T1:12:My Watchlist" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"my watchlist","position":12,"hierarchy":1}'>My Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </div> <div class="o-panel-categories__section o-panel-categories__section--my-custom"> <h3 class="o-panel__h3 o-panel__h3--categories">Quick Links</h3> <div class="o-panel-ql"> <a class="o-panel-ql__a" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> <a class="o-panel-ql__a" href="https://www.theglobeandmail.com/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}' data-analyticsclickdelay="300">Puzzles</a> </div> <h3 class="o-panel__h3 o-panel__h3--categories">Customer Service</h3> <ul class="c-accordion"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--my-account" href="https://sec.theglobeandmail.com/account/#!/profile/home/">My Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://globeandmail.happyfox.com/home">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/help/contact-us/">Contact Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--subscribe" href="https://subscribe.globeandmail.ca/static/globeproducts">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--login" href="https://sec.theglobeandmail.com/user/#/login/">Login</a> </div> </li> </ul> </div> <div class="o-panel-categories__section"> <h3 class="o-panel__h3 o-panel__h3--categories">Article Text Size</h3> <ul class="c-text-sizer"> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">0</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-2" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+2</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-4" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+4</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-6" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+6</span> </li> </ul> <p class="c-text-sizer__body-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <hr class="o-panel__hr" aria-hidden="true"/> <div class="o-panel-footer"> <p class="o-panel-footer__text" aria-hidden="true">© 2017 The Globe and Mail Inc. All Rights Reserved.</p> <p class="o-panel-footer__text"> <a class="o-panel-footer__a" aria-hidden="true" href="/help/terms-and-conditions/">Terms &amp; Conditions</a> <a class="o-panel-footer__a" aria-hidden="true" href="/help/privacy-policy/">Privacy Policy</a> </p> </div> </div> </div> </div></section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0TogXlIsY4Yxq"> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}' data-prebid='{"active":false, "CP":false, "IE":false, "AN":false}'> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f0M3oPHIsY4Yxq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="f0wXyldIsY4Yxq"> </div> </div></section> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="f0CSWatIsY4Yxq"> <header class="o-primary-header"> <div class="o-labels"> <div class="o-labels__first"> <span class="c-label">giving back</span> </div> </div> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Inspired by stories of students, CEO gives the gift of education</h1> </header> </div> </div></section> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="c0covD5IsY4Yxq"> <article class="c-article c-article--news"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-photo" id="fBOpOW1IsY4Yxq"> <div class="o-primary-header__media"> <figure class="c-article-media c-article-media--lead"> <div class="c-article-media__image c-article-media__image--article u-bleed"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.650390625%"> <div class="c-image-container--lazy__wrapper"> <a href="https://beta.theglobeandmail.com/resizer/uNw94SUaGec7-SXRppmoZUSZWZM=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG" class="js-c-modal-dialog-trigger" aria-controls="c-modal-dialog-gallery" aria-expanded="false" onclick="this.href='#'+this.id" id="c-image-0"> <span class="u-visually-hidden">Open this photo in gallery:</span> <img class="c-image js-lazyimage" src="https://beta.theglobeandmail.com/resizer/_e6pYmJinlzCRd3HraeaduJlKk0=/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG" data-src="https://beta.theglobeandmail.com/resizer/uNw94SUaGec7-SXRppmoZUSZWZM=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG" data-sizes="auto" data-srcset="https://beta.theglobeandmail.com/resizer/uNw94SUaGec7-SXRppmoZUSZWZM=/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG 480w, https://beta.theglobeandmail.com/resizer/foZ9vNYJMfhdt3-PNzK04lbpqNw=/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG 620w, https://beta.theglobeandmail.com/resizer/GR5LekL7c51q5VqqEr92bJ6LpA8=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG 1200w, https://beta.theglobeandmail.com/resizer/GzrEj-a59agN6bahk5I-UDNRXeE=/1900x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG 1900w" data-aspect-ratio="150.03663003663004" alt="Getty Images/iStockphoto"> <noscript> <img src="https://beta.theglobeandmail.com/resizer/GR5LekL7c51q5VqqEr92bJ6LpA8=/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG" alt="Getty Images/iStockphoto"> </noscript> </a> </div> </div> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Prem Watsa and the Canadian branch of his company, Fairfax Financial Holdings Ltd., raised $2.6-million to 200 scholarships at Canadian universities</p> <p class="c-article-media__credit">Getty Images/iStockphoto</p> </div> </figcaption> </figure> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f0wFs0KIsY4Yxq"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <a class="c-byline c-byline--link" href="/authors/paul-waldie"> Paul Waldie<svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-chevron"></use> </svg> </a> </div> <div class="c-article-meta__creditlines"> <span class="c-creditline"> Contributed to The Globe and Mail </span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1508531882" data-moment-preface="" datetime="2017-10-20T20:38:02.734Z">&nbsp;</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1508531874" datetime="2017-10-20T20:37:54.715Z">October 20, 2017</time> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-content" id="fHeJhY1IsY4Yxq"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle", 
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.theglobeandmail.com/report-on-business/careers/careers-leadership/inspired-by-stories-of-students-ceo-gives-the-gift-of-education/article36678582/"
  },
  "headline": "Inspired by stories of students, CEO gives the gift of education",
  "description": "Prem Watsa and the Canadian branch of his company, Fairfax Financial Holdings Ltd., raised $2.6-million to 200 scholarships at Canadian universities",
  
  "sourceOrganization": {
    "@type": "Organization",
    "name": "Globe and Mail Update"
  },
  
  "dateline": "",
  "datePublished": "2017-10-20T20:37:54.715Z",
  "dateModified": "2017-10-20T20:38:02.734Z",
  
        "author": {
          "@type": "Person",
          "name": "Paul Waldie",
          "url": "https://beta.theglobeandmail.com/authors/paul-waldie",
          "affiliation": {
            "@type": "Organization",
            "name": "The Globe and Mail"
          }
        },
      








  
  















  
    
    
    
  
  


































	
		
			
			
				
			
		
	
	
	



	
	
		
	


































	
		
			
			
				
			
		
	
	
	



	
	
		
	







  "image": {
    "@type":"ImageObject",
    "representativeOfPage":true,
    "url":"https://beta.theglobeandmail.com/resizer/xUYcolNXZaqHjGtkmwXPSZP3LlU=/2048x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG",
    "width":"2048",
    "height":"1365",
    "description":"Prem Watsa and the Canadian branch of his company, Fairfax Financial Holdings Ltd., raised $2.6-million to 200 scholarships at Canadian universities"
  },
  "thumbnailUrl":"https://beta.theglobeandmail.com/resizer/foZ9vNYJMfhdt3-PNzK04lbpqNw=/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG",
  

"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

}
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text"><strong>The donor:</strong> Prem Watsa</p> <p class="c-article-body__text"><strong>The gift:</strong> Helping raise $2.6-million and climbing</p> <p class="c-article-body__text"><strong>The cause:</strong> To fund scholarships for students who have overcome adversity</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <p class="c-article-body__text">A few years ago, Vancouver businessman Jim Pattison approached Prem Watsa about an organization called the Horatio Alger Association.</p> <p class="c-article-body__text">The U.S.-based association honours people who have overcome adversity and become role models in their communities. It also raises money to fund hundreds of university scholarships for students in need. A Canadian branch was founded in 2009 and it eventually began awarding around 85 scholarships annually thanks in part to the efforts of Mr. Pattison.</p> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Mr. Watsa, chief executive of Fairfax Financial Holdings Ltd., became a member in 2012 after receiving an award from the association for his lifelong commitment to education and in recognition of his philanthropic efforts. He's now president of the Canadian branch and, this week, he hosted a fundraising gala in Montreal that honoured former Governor-General David Johnston and raised $2.6-million to fund 200 scholarships at Canadian universities. It's the first time the Canadian branch has held a large fundraising gala and Mr. Watsa plans to make it an annual event.</p> <p class="c-article-body__text">Mr. Watsa said he still draws inspiration from the stories of the many students the association has helped. "Life has not handed them a good hand, but they have shown determination," he said in an interview from his Toronto office. "They want to study and they want to do well and we are encouraging them. It's very inspiring."</p> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-correction" id="fLzbdn1IsY4Yxq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="fFQVYG1IsY4Yxq"> <div class="o-article-asf__bottom o-article-asf__bottom--video u-clearfix"> <figure class="c-article-media c-article-media--video"> <div class="c-article-media__image powa" id="powa-bce9d7d5-4cb1-41c8-b2c9-831a18b7ec90" data-org="tgam" data-uuid="bce9d7d5-4cb1-41c8-b2c9-831a18b7ec90" data-ads="true" data-autoplay="false" data-autoinit="false"> </div> <figcaption class="c-article-media__info"> <div class="c-article-media__description"> <span class="c-article-media__caption">Carrick Talks Money: Four great deals in Canadian investing right now</span> </div> </figcaption> </figure> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="f0ATUU4IsY4Yxq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f0DL3gSIsY4Yxq"> <div class="c-follow-authors"> <span class="c-follow-authors__message">Follow Paul Waldie on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/PwaldieGLOBE" class="c-follow-authors__link" target="_blank" rel="noopener">@PwaldieGLOBE</a></span> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-actions" id="fPK5g01IsY4Yxq"> <div class="c-article-actions u-roofless"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-ux-author-widget" id="f05TqtrIsY4Yxq"> <script>
  ;(function() {
    function dwExecute() {
      _dw = window._dw || [];
      
      
      _dw.push(['global', 'ready', function(api) {
        var variant = api.get("UXTest-DES487");
         if (variant.is("B")) {
    document.querySelector(".c-about-authors").classList.add("in-test");
    
    //trim space
    var moreLink = document.querySelector(".c-about-author__more-link");
    moreLink.firstChild.nodeValue = moreLink.innerText.trim();

    //Does author has a role
    var role = document.querySelector(".c-about-author__meta-role");

    if (role.innerHTML.trim() !== "") {
      role.classList.add("filled");
    }

    //Does author has long bio
    var bio = document.querySelector(".c-about-author__meta-description p");

    if (bio.firstChild.nodeValue === "") {
        moreLink.style.display = 'none'
    }

    var authorLinks = document.querySelectorAll(".c-about-author__meta-byline .c-byline--link, .c-about-author__meta-description .c-about-author__more-link, .c-about-author__image-link");
  
    for (var i = 0; i < authorLinks.length; i ++) {
      authorLinks[i].addEventListener('click', function(e) {
        s.events = "event92";
        s.linkTrackVars = "events";
        s.linkTrackEvents = s.events;
        s.tl(this, "o", "authorPageLinkClicked");

        athena.core.evt({
          category: "Article",
          action: "Clicked Author Page",
        });
      });
    }
}

    var moreOnStory = document.querySelectorAll(".o-related-articles  .o-card__link");
    for (var i = 0; i < moreOnStory.length; i ++) {
      moreOnStory[i].addEventListener('click', function(e) {
        s.events = "event95";
        s.linkTrackVars = "events";
        s.linkTrackEvents = s.events;
        s.tl(this, "o", "relatedStoryClicked");

        athena.core.evt({
          category: "Article",
          action: "Clicked Related Story",
        });
      });
    }

    waitingForLoad(".js-recommended-articles .c-article-list__link",
      function(el) {
         el.addEventListener('click', function(e) {
           s.events = "event94";
           s.linkTrackVars = "events";
           s.linkTrackEvents = s.events;
           s.tl(this, "o", "authorPageNextArticleClicked");

           athena.core.evt({
             category: "Article",
             action: "Clicked Next Story",
           });
        });
      },
      100);

    var commentsOpen = document.querySelector('.c-comments-bar.js-c-comments-bar');
    commentsOpen.addEventListener('click', function() {
      var commentSubmit = waitingForLoad(
        '#cvl-cmt [aria-label="submit"]',
        function(el) {
          el.addEventListener('click', function(e) {
              s.events = "event93";
              s.linkTrackVars = "events";
              s.linkTrackEvents = s.events;
              s.tl(this, "o", "commentSubmitted");

             athena.core.evt({
                category: "Article",
                action: "Submitted Comment",
             });
          });
        },
        100
      );
    });

    function waitingForLoad(selector, cb, time) {
      var el = document.querySelector(selector);

      if (!el) {
        setTimeout(
          function() {
            waitingForLoad(selector, cb, time);
          }, 
          time
        );
        return;
      }
      setTimeout(
         function() {
            el = document.querySelectorAll(selector);

            for (var i = 0; i < el.length; i ++) {
              cb(el[i]);
            }
         }, 
         100
      );
    }
      }]);
      
    }
    window.tgam.datalayer.ready.push(dwExecute);
  })();
  </script> <div class="c-about-authors"> <div class="c-about-authors__heading"> About the Author </div> <div class="c-about-authors__content"> <div class="c-about-authors__item"> <div class="c-about-authors-top-row"> <div class="c-about-author__image c-about-author__image--small"> <a class="c-about-author__image-link" href="/authors/paul-waldie"> <img class="c-image" src="https://beta.theglobeandmail.com/resizer/bC2JAEekiSfJDtftdj_EBAMKyjA=/200x0/www.theglobeandmail.com/incoming/article36468375.ece/BINARY/paul_waldie.JPG" alt=""> </a> </div> <div class="c-about-author__meta"> <div class="c-about-author__meta-byline"> <a class="c-byline c-byline--link" href="/authors/paul-waldie"> Paul Waldie<svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-chevron"></use> </svg> </a> </div> <div class="c-about-author__meta-role"> European Correspondent </div> </div> </div> <div class="c-about-author__meta-description"> <p> Paul Waldie has been an award-winning journalist with The Globe and Mail for more than 10 years. He has won three National Newspaper Awards for business coverage and been nominated for a Michener Award for meritorious public service journalism. He has also won a Sports Media Canada award for sports writing and authored a best-selling biography of the McCain family. <a class="c-about-author__more-link" href="/authors/paul-waldie">More <svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-chevron"></use> </svg> </a> </p> </div> <div class="c-about-author__meta-follow"> <div class="c-follow-authors"> <span class="c-follow-authors__message">Follow Paul Waldie on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/PwaldieGLOBE" class="c-follow-authors__link" target="_blank" rel="noopener">@PwaldieGLOBE</a></span> </div> </div> </div> </div> </div> <style>.c-about-authors{padding:.9375rem 0;display:none}.c-about-authors.in-test{display:block}.c-about-authors__heading{font-size:.75rem;color:#595959;letter-spacing:.0625rem;line-height:.75rem;padding-right:1.5rem;text-transform:uppercase;display:block;padding-bottom:0.375rem;padding-top:0.375rem}.font__gmsanc-regular--loaded .c-about-authors__heading{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal}.c-about-author__more-link{text-transform:uppercase;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;letter-spacing:.0625rem;text-decoration:none;color:#595959;font-size:0.75rem}.c-about-author__more-link:hover{text-decoration:underline}.c-about-author__image{width:90px;min-width:90px;height:50px;margin-right:10px;margin-bottom:10px;text-align:center}.c-about-author__image-link .c-image{width:auto;height:auto;max-width:90px;max-height:50px;display:inline-block}.c-about-authors__item{padding:.9375rem 0;border-bottom:.0625rem solid #eeedea}.c-about-authors-top-row{display:flex}.c-about-author__meta-byline{line-height:.875rem}.c-about-author__meta-byline .c-byline{font-size:.875rem;line-height:1}.c-about-author__meta-byline .c-byline .c-byline__icon{width:.5625rem;height:.5625rem}.c-about-author__meta{display:flex;flex-direction:column}.c-about-author__meta-role{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;color:#595959;font-size:12px;line-height:12px;margin-top:4px;letter-spacing:.05rem;text-transform:uppercase}.c-about-author__meta-role.filled:after{content:" at the Globe and Mail"}.c-about-author__meta-description p{font-family:"GMsanC",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:14px;line-height:17px;margin-top:8px;color:#595959}.c-about-author__more-link .c-byline__icon{width:.4875rem;height:.4875rem;margin-left:0}.c-about-author__meta-follow .c-follow-authors{padding:0;border:0}.c-about-author__meta-follow .c-follow-authors__message{display:none}.c-about-author__meta-follow .c-follow-authors__link{color:#595959}</style> </div> </article> </main> <div class="feature-wrapper pb-feature pb-layout-item pb-f-related-adv" id="f01feBgIsY4Yxq"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cGnxX42IsY4Yxq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-comments" id="f4omA92IsY4Yxq"> <div class="c-comments"> <div class="c-comments-bar js-c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> <span class="civil-comment-count" data-site-id="globeandmail" data-id="36678582" data-language="en"></span> Comments </span> </div> <div class="c-comments-bar__control"> <button type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <p>The Globe invites you to share your views. Please stay on topic and be respectful to everyone. For more information on our commenting policies and how our community-based moderation works, please read our <a href="/help/community-guidelines/article4229672/">Community Guidelines</a> and our <a href="/help/terms-and-conditions/">Terms and Conditions</a>.<br><br> <strong>We’ve made some technical updates to our commenting software. If you are experiencing any issues posting comments, simply log out and log back in.</strong> </p> <p class="js-c-comments-loading">Discussion loading… ✨</p> </div> <div class="c-comments-panel__comments"> <div id="civil-comments" class="js-civil-comments"></div> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-related-articles" id="fu2uQD1IsY4Yxq"> <aside class="o-related-articles "> <h2 class="o-related-articles__heading">More on this story</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="36589456" href="/report-on-business/careers/careers-leadership/son-of-bulgarian-immigrants-shares-the-gift-of-canadian-opportunity/article36589456/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;label&quot;:&quot;son of bulgarian immigrants shares the gift of canadian opportunity&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art:leadership:related" data-lt-lid="Headline.1"> <div class="c-label--card c-label--card--muted"> <span class="c-label--card__content">Giving back</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Son of Bulgarian immigrants shares the gift of Canadian opportunity</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="36517986" href="/report-on-business/careers/careers-leadership/grocery-magnates-family-donate-65-million-to-support-higher-education-in-nova-scotia/article36517986/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;label&quot;:&quot;grocery magnate’s family donates $6.5-million to support higher education in nova scotia&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art:leadership:related" data-lt-lid="Headline.2"> <div class="c-label--card c-label--card--muted"> <span class="c-label--card__content">Giving back</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Grocery magnate’s family donates $6.5-million to support higher education in Nova Scotia</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="36435994" href="/report-on-business/careers/careers-leadership/engineer-raises-20000-to-help-bring-water-to-people-who-need-it/article36435994/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;label&quot;:&quot;engineer raises $20,000 to help bring clean water to people who need it&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art:leadership:related" data-lt-lid="Headline.3"> <div class="c-label--card c-label--card--muted"> <span class="c-label--card__content">Giving back</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Engineer raises $20,000 to help bring clean water to people who need it</span> </span> </div> </div> </a> </div> </div> </aside> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0mitTWIsY4Yxq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-home_reco_read" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-home_reco_read&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;home_reco_read&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> </div></section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0t0crmIsY4Yxq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-article-adv-heading" id="f0FWizQIsY4Yxq"> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fI6EHh2IsY4Yxq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fM9uT42IsY4Yxq"> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-story-feed" id="fhdHpK1IsY4Yxq"> <aside class="c-article-list"> <p class="c-article-list__heading"> Latest Videos </p> <ul class="c-article-list__content "> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/business/airbus-ceo-says-company-has-no-plans-to-buy-out/video08f08214-2f5e-4d97-afa4-471674e4c984/" data-sophi="08f08214-2f5e-4d97-afa4-471674e4c984" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;airbus ceo says company has no plans to buy out bombardier&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art:leadership:latest videos" data-lt-lid="Headline.1"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Airbus CEO says company has no plans to buy out Bombardier</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:14</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/canada/what-women-wear-is-not-governments-business/videod4701f41-ec8d-4aa3-8ce5-cc2627ad3892/" data-sophi="d4701f41-ec8d-4aa3-8ce5-cc2627ad3892" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;what women wear is not ‘government’s business’: trudeau&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art:leadership:latest videos" data-lt-lid="Headline.2"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">What women wear is not ‘government’s business’: Trudeau</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">0:46</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/arts/public-support-unbelievable-gord-downies/videod2e4ad5a-97da-40f6-8e88-a8e92ef21449/" data-sophi="d2e4ad5a-97da-40f6-8e88-a8e92ef21449" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;public support ‘unbelievable,' gord downie’s brother says&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art:leadership:latest videos" data-lt-lid="Headline.3"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Public support ‘unbelievable,' Gord Downie’s brother says</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">2:01</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/us-politics/how-close-are-we-to-the-end-of-the-world-check/video3a187e88-74dc-453c-be48-fd0793c49d66/" data-sophi="3a187e88-74dc-453c-be48-fd0793c49d66" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;how close are we to the end of the world? check the doomsday clock&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" data-lt-pos="art:leadership:latest videos" data-lt-lid="Headline.4"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">How close are we to the end of the world? Check the Doomsday Clock</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:53</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/business/can-ai-use-japan-central-bank-chiefs-face-to/video92ea4013-185c-4adc-94b8-e03aad8199fc/" data-sophi="92ea4013-185c-4adc-94b8-e03aad8199fc" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;can ai use japan central bank chief's face to predict the future?&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" data-lt-pos="art:leadership:latest videos" data-lt-lid="Headline.5"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Can AI use Japan central bank chief's face to predict the future?</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:24</span> </span> </span> </a> </div> </li> </ul> </aside> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0NBpNlIsY4Yxq"> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}" data-prebid="{&quot;active&quot;:false, &quot;CP&quot;:false, &quot;IE&quot;:false, &quot;AN&quot;:false}"> </div> </div> </div> </div> </div> </div></section> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cTbQEg1IsY4Yxq"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fiiQGh2Edf3qyq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("anony",function(){return getSegment("identity.role.id",0)})}]);_dw.push(["global","ready",function(api){var variant=api.get("header-cem631");if(variant.is("control")){console.log("Client has variant control!");document.getElementsByClassName("js-identity--subscribe")[0].href="https://subscribe.globeandmail.ca/static/globeproducts?control"}if(variant.is("expA")){commonreg(" expA");document.getElementsByClassName("js-identity--subscribe")[0].href=
"https://subscribe.globeandmail.ca/static/globeproducts?expA";console.log("Client has variant expA!")}if(variant.is("expB")){document.getElementsByClassName("c-control--subscribe")[0].className+=getSegment("page.hierarchy","homepage")?" subs-expB":" subs-expB--grey";document.getElementsByClassName("js-identity--subscribe")[0].href="https://subscribe.globeandmail.ca/static/globeproducts?expB";commonreg(" expB");console.log("Client has variant expB!")}function commonreg(variant){document.getElementsByClassName("js-identity--login")[0].className+=
" exp";if(getSegment("page.hierarchy","homepage"))variant+=" c-control--red";else variant+=" c-control--grey";document.getElementById("registerbtn").className="c-control c-control--autowidth c-control--register"+variant;document.getElementsByClassName("c-control--signin")[0].className+=variant}}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <script>var newNode=document.createElement("div");newNode.className="c-control c-control--red c-control--autowidth c-control--register u-hidden";newNode.setAttribute("id","registerbtn");var refNode=document.getElementsByClassName("c-control--subscribe")[0];refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("registerbtn").innerHTML='\x3ca class\x3d"c-control__button" onclick\x3d"registerClick();" data-lt-pos\x3d"header navigation"\x3e \x3cspan class\x3d"c-control__label"\x3eregister\x3c/span\x3e \x3c/a\x3e';
function registerClick(){s.events="event91";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","Registerbtn click");window.athena.core.evt({category:"registerbtn",action:"click-registerbtn",label:"cem631"});var query=document.getElementById("registerbtn").className.indexOf("expA")>-1?"expA":"expB";registermodal(query)};</script> <style>.subs-expB a,.subs-expB--grey a{background-color:#fff !important}.subs-expB--grey span,.subs-expB span{color:#191919 !important}#registerbtn{display:none}.exp.js-identity--login{background:transparent}@media (min-width:30em){.expA#registerbtn,.expB#registerbtn{display:flex !important}.c-control--grey a{background-color:#191919 !important}}@media only screen and (min-device-width:480px) and (max-device-width:1279px){.subs-expB span{color:#191919 !important}.exp.js-identity--login,.c-control--register{background-color:#191919 !important}.c-control--register{height:2.125rem}}@media (min-width:1280px){.c-control--red .c-control__button.exp{background-color:#be131b !important}.subs-expB span{color:#be131b !important}}</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f08RIjhEdf3qyq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("nsub",function(){var subsvisit=getCookie("subsvisit");return window.location.href.indexOf("?subs")>-1&&(document.cookie.indexOf("subsvisit\x3d")==-1||subsvisit=="")})}]);_dw.push(["global","ready",function(api){var variant=api.get("gufunnel-cem575");if(variant.is("subs")){document.getElementById("paywall-wrapper").className+=" u-hidden";document.getElementById("pb-bg").className+=" u-hidden";
document.getElementById("pb-root").className+="subs";document.body.className="u-scroll";document.cookie="subsvisit\x3d1";console.log("Client has variant subs!")}}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <style>#pb-root.subs section{display:block !important}.u-scroll{overflow:inherit !important;position:inherit !important}</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="feJN4y1Edf3qyq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){if(document.documentElement.clientWidth<769){var isQA=document.location.href.indexOf("qa1")>-1;var commonseg=!getSegment("identity.role.id",2);api.segment("red",function(){return commonseg&&getSegment("article.paywallStatus","red")});api.segment("thresh",function(){if(getSegment("identity.role.id",1))return commonseg&&getSegment("article.paywallStatus","yellow")&&getCookie("window.tgampianometer")==="6";
return false})}}]);_dw.push(["global","ready",function(api){var variant=api.get("paywall-cem590");var variant=api.get("paywall-cem590");var segment=api.get("paywall-cem590")[0].getTest().segments;segment=segment.toString();if(variant.is("control")){paywallcommon("control");document.getElementById("paywall-main").className=segment;console.info("Client has variant control!")}if(variant.is("resp")){paywallcommon("resp");document.getElementById("modalOuter").className=segment;console.info("Client has variant newwall!")}function hidePianoPaywall(){var styleNode=
document.createElement("style");var styleText=document.createTextNode(".tp-modal, .tp-backdrop { display:none  !important; }");styleNode.type="text/css";styleNode.appendChild(styleText);document.getElementsByTagName("head")[0].appendChild(styleNode)}function paywallcommon(variant){document.getElementById("pb-bg").className="";document.getElementById("pianowrapper").style.display="none";if(document.documentElement.clientWidth>=768)hidePianoPaywall();document.body.className="u-no-scroll";document.getElementById("paywall-wrapper").className=
variant}}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <script>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</script> <style>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</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0h6lYZEdf3qyq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("reg",function(){if(getSegment("identity.role.id",0))return getSegment("article.paywallStatus","yellow")&&getCookie("window.tgampianometer")=="3"&&document.documentElement.clientWidth<=767;else return false})}]);_dw.push(["global","ready",function(api){var variant=api.get("regwall-cem351_v1");if(variant.is("c_reg")){regwallcommon("c_reg");console.log("Client has control regwall!")}if(variant.is("n_regA")){regwallcommon("n_regA");
init_registeredWall();console.log("Client has new regwallA!")}function regwallcommon(variant){document.getElementById("pb-bg").className="";document.getElementById("pianowrapper").style.display="none";loadcontent();document.getElementById("regwall-wrapper").className=variant}function loadcontent(){document.body.className="u-no-scroll";document.getElementById("c-primary-title1").innerHTML=window.tgam.datalayer.article.title;document.getElementById("c-article-meta__bylines1").innerHTML=window.tgam.datalayer.article.byline;
document.getElementById("c-article-body__text1").innerHTML=document.getElementsByClassName("c-article-body__text")[0].innerHTML;var ref=document.referrer==""?"http://www.theglobeandmail.com":document.referrer;document.getElementById("c-piano__back-link1").setAttribute("href",ref)}}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <script>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</script> <style>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</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0K0f3zEdf3qyq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("disp",function(){return getSegment("identity.role.id",2)&&getCookie("disp")==null&&(getSegment("page.url","canada")||getSegment("page.url","world")||getSegment("page.url","/news/")||getSegment("page.hierarchy","homepage"))&&!(getSegment("page.url","business")||getSegment("page.url","life"))});api.segment("pps",function(){return getSegment("identity.role.id",2)&&getCookie("pps")==null&&(getSegment("page.url",
"business")||getSegment("page.url","life")||getSegment("page.hierarchy","homepage")&&getCookie("disp")!=null)})}]);_dw.push(["global","ready",function(api){var variant=api.get("pencil-cem640");var segment=api.get("pencil-cem640")[0].getTest().segments;if(variant.is("ads"))document.getElementById("fixedpencil1").className="fixedpencil1 "+segment}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <script>var newNode=document.createElement("div");newNode.className="fixedpencil1 u-hidden";newNode.setAttribute("id","fixedpencil1");var refNode=document.getElementById("pb-root");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("fixedpencil1").innerHTML='\x3cdiv id\x3d"subspencil1"\x3e \x3cdiv id\x3d"bottom_subspencil1" onclick\x3d"adsClick();"\x3e \x3c/div\x3e \x3cdiv class\x3d"c-control expand-menu"\x3e \x3cbutton class\x3d"c-control__button" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"collapsePencil1()"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-control__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"https://beta.theglobeandmail.com/pb/resources/assets/img/tgam-patterns/sprite.svg?token\x3d786062#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3c/div\x3e \x3c/div\x3e';
function adsClick(){var eventpenc="event88";var pencilact="click-buynow-disp";var redr_location="https://tgam.ca/dispatches";if(document.getElementById("fixedpencil1").className.indexOf("pps")>-1){redr_location="https://www.globesummits.ca/";pencilact="click-buynow-pps"}s.events=eventpenc;s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","Pencil click");window.athena.core.evt({category:"pencil",action:pencilact,label:"cem640"});window.location.href=redr_location}
function collapsePencil1(){if(document.getElementById("fixedpencil1").className.indexOf("pps")>-1)document.cookie="pps\x3dtrue";else document.cookie="disp\x3dtrue";document.getElementById("fixedpencil1").className="u-hidden"};</script> <style>.pps#fixedpencil1,.disp#fixedpencil1{bottom:0;left:0;right:0;height:40px;padding:0;width:100%;position:fixed;z-index:1049;display:block}.disp #subspencil1,.pps #subspencil1{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;max-width:1260px;min-width:320px;margin:0 auto;height:inherit;-webkit-flexbox-align:center;-ms-flex-align:center;align-items:center;overflow:visible;position:relative;background-color:transparent;background-image:none;border-top:1px solid #ccc;border-left:1px solid #ccc;border-right:1px solid #ccc;border-radius:2px 2px 0 0;background:#eeefef}.pps #subspencil1{background:#fff !important}#bottom_subspencil1{-webkit-box-flex:1;-ms-flex:1;flex:1;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;display:-webkit-flexbox;display:-ms-flexbox;overflow:visible;z-index:40;margin:0 auto;background-repeat:no-repeat;background-position:center;cursor:pointer;position:relative;height:inherit;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:block}#bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/ddp_320.png?token=6)}.pps #bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/pps_320.png?token=1)}#subspencil1 .expand-menu{top:0;position:absolute;left:0;width:2.5rem;height:2.5rem;z-index:99;cursor:pointer;background:rgba(0,0,0,0.6) !important}#subspencil1 .expand-menu button{height:2.1rem;width:2.1rem;background:transparent}#subspencil1 .expand-menu button svg{fill:#fff;height:1.1rem;width:1.1rem;left:.38125rem;top:.48125rem}#subspencil1 .expand-menu:hover,.lexus #subspencil1 .expand-menu:active{background:rgba(51,51,51,0.56) !important}#subspencil1 .expand-menu:hover svg,#subspencil1 .expand-menu:active svg{fill:#fff !important}@media (min-width:30em){#fixedpencil1{background:transparent !important;border:transparent !important;display:block}#bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/ddp_480.png?token=1) !important}.pps #bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/pps_480.png) !important}}@media (min-width:48em){#fixedpencil1{background:transparent !important;border:transparent !important;display:block}#bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/ddp_768.png?token=1) !important}.pps #bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/pps_768.png) !important}#subspencil1 .expand-menu{right:0 !important;left:inherit}}@media (min-width:64em){#subspencil1 .expand-menu{-webkit-box-flex:0 0 3.5%;-ms-flex:0 0 3.5%;flex:0 0 3.5%;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}#fixedpencil1{background:transparent !important;border:transparent !important;display:block}#bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/ddp_1024.png?token2) !important}.pps #bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/pps_1024.png) !important}#subspencil1{border-top:1px solid #ccc;border-left:1px solid #ccc;border-right:1px solid #ccc;border-radius:2px 2px 0 0}#subspencil1 .expand-menu button svg{left:.58125rem}.expand-menu{background:rgba(197,197,197,0.48)}#subspencil1 .expand-menu{right:0 !important;left:inherit}}@media (min-width:78.750em){#bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/ddp_1260.png) !important}.pps #bottom_subspencil1{background-image:url(https://beta.theglobeandmail.com/files/cem/pencils/pps_1260.png?token=1) !important}#subspencil1 .expand-menu{right:0 !important;left:inherit}}</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0N9l88Edf3qyq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("nonsub",function(){var commonseg=true;if(window.location.href.indexOf("/article")>-1)commonseg=!getSegment("article.paywallStatus","red")&&!(getSegment("article.paywallStatus","yellow")&&(getCookie("window.tgampianometer")=="6"||getCookie("window.tgampianometer")=="3"||getCookie("window.tgampianometer")==null));return!getSegment("identity.role.id",2)&&commonseg&&!(window.navigator.userAgent.indexOf("MSIE ")>
0||!!navigator.userAgent.match(/Trident.*rv\:11\./))})}]);_dw.push(["global","ready",function(api){var variant=api.get("pencil-cem586_v2");if(variant.is("gold_v0")){console.log("gold");hidearcpencil();document.getElementById("fixedpencil").className="fixedpencil collapse gold_v0"}if(variant.is("gold_v1")){console.log("red");hidearcpencil();document.getElementById("fixedpencil").className="fixedpencil collapse gold_v1"}function hidearcpencil(){var styleNode=document.createElement("style");var styleText=
document.createTextNode("#subscription-pencil-area { display:none  !important; }");styleNode.type="text/css";styleNode.appendChild(styleText);document.getElementsByTagName("head")[0].appendChild(styleNode)}}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <script>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</script> <style>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</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fDjlDa1Edf3qyq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","ready",function(api){var variant=api.get("UXTest-DES575");if(variant.is("menutest")){console.log("DES-575: in menutest");var desMenuTextButton=document.querySelectorAll(".c-control--menu-button .c-control__button");for(var i=0;i<desMenuTextButton.length;i++){desMenuTextButtonText=document.createElement("span");desMenuTextButtonText.innerHTML="Menu";desMenuTextButtonText.className="c-control__button-text--test";desMenuTextButton[i].appendChild(desMenuTextButtonText);
desMenuTextButton[i].classList.add("c-control__button--test")}var desMenuIcon=document.querySelectorAll(".c-control--menu-button .c-control__button .c-control__icon");for(var i=0;i<desMenuIcon.length;i++)desMenuIcon[i].classList.add("c-control__icon--test");var desMenuButton=document.querySelectorAll(".c-control--menu-button .c-control__button");for(var i=0;i<desMenuButton.length;i++)desMenuButton[i].addEventListener("click",function(e){s.events="event95";s.linkTrackVars="events";s.linkTrackEvents=
s.events;s.tl(this,"o","menuButtonClicked menutest")})}if(variant.is("menucontrol")){var desMenuButton=document.querySelectorAll(".c-control--menu-button .c-control__button");for(var i=0;i<desMenuButton.length;i++)desMenuButton[i].addEventListener("click",function(e){s.events="event95";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","menuButtonClicked menucontrol")})}}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <style>.c-control__icon--test{top:6px}.c-control__button-text--test{margin-top:26px;font-size:11px;text-transform:uppercase}.c-control__button--test{padding:0 0 0 7px;justify-content:baseline}</style> </div> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0d155sIsY4Yxq"> <script>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</script> <script>function story_breadcrumb_click(){s.events="event94";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","story story nav clicked")};</script> <style>@media (min-width:758px){.c-header-title--article__h2{transition:none;opacity:1}.c-header-title--article.c-header-title--scrolling-down{-webkit-transform:translate(0,0);transform:translate(0,0)}.c-header-title--scrolling-down .c-header-title__button-containers--signin,.c-header-title--scrolling-up .c-header-title__button-containers--signin{}.c-header-title__button-containers{transition:none}}.desHeaderLink a{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:.75rem;color:#fff;text-transform:uppercase;text-decoration:none}.desHeaderLink a:hover{color:#eee;text-decoration:underline}.desHeaderLink a:visited{color:#fff}.desstoryheadline{display:none;padding-left:15px}.c-header-title--show .desstoryheadline{display:inline}</style> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fmkIdf2IsY4Yxq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> </div></section> <section id="promo-content-area" class="promo-content--story"></section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="feature-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="fcb2KY1IsY4Yxq"> <script>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</script> </div> <div class="feature-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fr0fwo1IsY4Yxq"> <footer class="global-footer" role="contentinfo"> <div class="c-footer-scroll-wrapper"> <div class="o-scroll-menu-container o-scroll-menu-container--darker o-scroll-menu-container--subnav"> <div class="c-scroll-menu c-scroll-menu--darker"> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list c-scroll-menu__list--center"> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/terms-and-conditions/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms and conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":1,"hierarchy":1}'>Disclaimer</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/community-guidelines/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":1,"hierarchy":1}'>Community Guidelines</a> </li> </ul> </nav> </div> </div> </div> <div class="c-footer-wrapper"> <ul class="c-footer-accordion c-footer-accordion--top-level" aria-live="polite"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-1" aria-expanded="false"> <span class="c-footer-accordion__title">Subscribe</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-1" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' data-analyticsclickdelay='300'>Globeandmail.com</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.globeandmail.ca/HD/12/start" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' data-analyticsclickdelay='300'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' data-analyticsclickdelay='300'>Globe2Go</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' data-analyticsclickdelay='300'>The New York Times</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/newsletters/subscribe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}' data-analyticsclickdelay='300'>Globe Email Newsletters</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-2" aria-expanded="false"> <span class="c-footer-accordion__title">Business Services</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-2" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' data-analyticsclickdelay='300'>Advertise with Us</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}' data-analyticsclickdelay='300'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}' data-analyticsclickdelay='300'>Content Licensing</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-datastore" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}' data-analyticsclickdelay='300'>DataStore</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' data-analyticsclickdelay='300'>Report On Business Top 1000</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' data-analyticsclickdelay='300'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-3" aria-expanded="false"> <span class="c-footer-accordion__title">Contact Us</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-3" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/contact/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/community/inside-the-globe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}' data-analyticsclickdelay='300'>Public Editor</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/contact/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' data-analyticsclickdelay='300'>Staff PGP Directory</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' data-analyticsclickdelay='300'>SecureDrop</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-4" aria-expanded="false"> <span class="c-footer-accordion__title">Reader Services</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-4" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' data-analyticsclickdelay='300'>My Globeandmail.com Account</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://globeandmail.happyfox.com/home" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' data-analyticsclickdelay='300'>Technical Support & FAQs</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' data-analyticsclickdelay='300'>Manage my home delivery</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' data-analyticsclickdelay='300'>Manage my privacy preferences</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' data-analyticsclickdelay='300'>Manage my advertising preferences</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-5" aria-expanded="false"> <span class="c-footer-accordion__title">About Us</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-5" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/work-at-the-globe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/accessibility-policy/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/editorial-code/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/global-sustainability-policy" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> <ul class="c-footer-column u-hidden"> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Subscribe</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globeandmail.com","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>Globeandmail.com</a> </li> <li class="c-footer-column__item"> <a href="https://subscribe.globeandmail.ca/HD/12/start" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the globe and mail newspaper","position":2,"hierarchy":1}' data-analyticsclickdelay='300'>The Globe and Mail Newspaper</a> </li> <li class="c-footer-column__item"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe2go","position":3,"hierarchy":1}' data-analyticsclickdelay='300'>Globe2Go</a> </li> <li class="c-footer-column__item"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the new york times","position":4,"hierarchy":1}' data-analyticsclickdelay='300'>The New York Times</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/newsletters/subscribe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe email newsletters","position":5,"hierarchy":1}' data-analyticsclickdelay='300'>Globe Email Newsletters</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Business Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"advertise with us","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>Advertise with Us</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":1}' data-analyticsclickdelay='300'>Corporate & Group Subscriptions</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"content licensing","position":3,"hierarchy":1}' data-analyticsclickdelay='300'>Content Licensing</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-datastore" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"datastore","position":4,"hierarchy":1}' data-analyticsclickdelay='300'>DataStore</a> </li> <li class="c-footer-column__item"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"report on business top 1000","position":5,"hierarchy":1}' data-analyticsclickdelay='300'>Report On Business Top 1000</a> </li> <li class="c-footer-column__item"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe event centre","position":6,"hierarchy":1}' data-analyticsclickdelay='300'>Globe Event Centre</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Contact Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="/about/contact/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"address and phone number","position":1,"hierarchy":1}'>Address and Phone Number</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/community/inside-the-globe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"public editor","position":2,"hierarchy":1}' data-analyticsclickdelay='300'>Public Editor</a> </li> <li class="c-footer-column__item"> <a href="/about/contact/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff","position":3,"hierarchy":1}'>Staff</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff pgp directory","position":4,"hierarchy":1}' data-analyticsclickdelay='300'>Staff PGP Directory</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"securedrop","position":5,"hierarchy":1}' data-analyticsclickdelay='300'>SecureDrop</a> </li> <li class="c-footer-column__item"> <a href="/about/contact/#tgamcontactussubmitting" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"submit an article","position":6,"hierarchy":1}'>Submit an article</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Reader Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"my globeandmail.com account","position":1,"hierarchy":1}' data-analyticsclickdelay='300'>My Globeandmail.com Account</a> </li> <li class="c-footer-column__item"> <a href="https://globeandmail.happyfox.com/home" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"technical support &amp; faqs","position":2,"hierarchy":1}' data-analyticsclickdelay='300'>Technical Support & FAQs</a> </li> <li class="c-footer-column__item"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my home delivery","position":3,"hierarchy":1}' data-analyticsclickdelay='300'>Manage my home delivery</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my privacy preferences","position":4,"hierarchy":1}' data-analyticsclickdelay='300'>Manage my privacy preferences</a> </li> <li class="c-footer-column__item"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my advertising preferences","position":5,"hierarchy":1}' data-analyticsclickdelay='300'>Manage my advertising preferences</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">About Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="/about/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"company information","position":1,"hierarchy":1}'>Company Information</a> </li> <li class="c-footer-column__item"> <a href="/about/work-at-the-globe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"work at the globe","position":2,"hierarchy":1}'>Work at The Globe</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/accessibility-policy/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"accessibility policy","position":3,"hierarchy":1}'>Accessibility Policy</a> </li> <li class="c-footer-column__item"> <a href="/about/editorial-code/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"editorial code of conduct","position":4,"hierarchy":1}'>Editorial Code of Conduct</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/global-sustainability-policy" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"sustainability","position":5,"hierarchy":1}'>Sustainability</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/licensing-and-permissions/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"licensing &amp; permissions","position":6,"hierarchy":1}'>Licensing & Permissions</a> </li> </ul> </li> </ul> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2017 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" data-analyticsclickdelay="300" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div></section> <div class="pb-container"> </div></div> <div class="c-modal-dialog c-modal-dialog--overlay-toolbar js-c-modal-dialog" id="c-modal-dialog-gallery" data-gallery-content='{"galleryImage0":{"src":"https://beta.theglobeandmail.com/resizer/uNw94SUaGec7-SXRppmoZUSZWZM\u003d/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG","alt":"Getty Images/iStockphoto","caption":"Prem Watsa and the Canadian branch of his company, Fairfax Financial Holdings Ltd., raised $2.6-million to 200 scholarships at Canadian universities","aspectRatio":150.03663003663004,"noScriptSrc":"https://beta.theglobeandmail.com/resizer/GR5LekL7c51q5VqqEr92bJ6LpA8\u003d/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG","srcset":"https://beta.theglobeandmail.com/resizer/uNw94SUaGec7-SXRppmoZUSZWZM\u003d/480x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG 480w, https://beta.theglobeandmail.com/resizer/foZ9vNYJMfhdt3-PNzK04lbpqNw\u003d/620x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG 620w, https://beta.theglobeandmail.com/resizer/GR5LekL7c51q5VqqEr92bJ6LpA8\u003d/1200x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG 1200w, https://beta.theglobeandmail.com/resizer/GzrEj-a59agN6bahk5I-UDNRXeE\u003d/1900x0/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG 1900w","slideType":"photo","maxheight":0,"placeholderSrc":"https://beta.theglobeandmail.com/resizer/_e6pYmJinlzCRd3HraeaduJlKk0\u003d/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/57CBNQCEJFDRVBI7T37ZVMXUOM.JPG","width":480,"credit":"Getty Images/iStockphoto","intrinsicRatio":66.650390625,"height":319.921875}}' role="dialog" aria-labelledby="c-modal-dialog-gallery-title" hidden> <div class="c-modal-dialog__toolbar c-modal-dialog__toolbar--solo-close"> <button type="button" class="c-modal-dialog__close-button" aria-label="Close photo gallery"> <svg class="c-modal-dialog__close-icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_42#icon-dismiss"></use> </svg> </button> </div> <h2 id="c-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 5,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@type": "Thing",
            "name": "Airbus CEO says company has no plans to buy out Bombardier",
            "url": "/business/airbus-ceo-says-company-has-no-plans-to-buy-out/video08f08214-2f5e-4d97-afa4-471674e4c984/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@type": "Thing",
            "name": "What women wear is not ‘government’s business’: Trudeau",
            "url": "/canada/what-women-wear-is-not-governments-business/videod4701f41-ec8d-4aa3-8ce5-cc2627ad3892/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@type": "Thing",
            "name": "Public support ‘unbelievable,' Gord Downie’s brother says",
            "url": "/arts/public-support-unbelievable-gord-downies/videod2e4ad5a-97da-40f6-8e88-a8e92ef21449/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 4,
          "item": {
            "@type": "Thing",
            "name": "How close are we to the end of the world? Check the Doomsday Clock",
            "url": "/world/us-politics/how-close-are-we-to-the-end-of-the-world-check/video3a187e88-74dc-453c-be48-fd0793c49d66/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 5,
          "item": {
            "@type": "Thing",
            "name": "Can AI use Japan central bank chief's face to predict the future?",
            "url": "/business/can-ai-use-japan-central-bank-chiefs-face-to/video92ea4013-185c-4adc-94b8-e03aad8199fc/"
            
          }
        }
      ]
    }
    </script> <script src="/pb/gr/c/default/rsVEJJ1Edf3qyq/story-bundle/88aec7d4cf.js?_=8e52f"></script><script src="/pb/gr/p/default/rsVEJJ1Edf3qyq/render.js?_=4aeed"></script><script src="/pb/gr/p/default/rsVEJJ1Edf3qyq/darwin-variants.js?_=4aeed"></script></body> </html>