<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="layout-story-1 page-or-template-video no-js "> <head> <meta charset="utf-8"><title>Winnipeg Jets captain ‘extremely confident’ going into Game 5 - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Winnipeg Jets captain Blake Wheeler says the team is not planning on changing anything going into Game 5 against the Nashville Predators. Nashville defeated Winnipeg 2-1 Thursday to even the Western Conference semifinal at 2-2."> <meta name="keywords" content="blake wheeler, bryan little, connor hellebuyck, jets captain, Nashville predators, Winnipeg jets"> <meta name="arc-id" content="8569c08d-7eda-48e5-bdc2-c1825f5a2750"> <meta name="release-version" content="2_0_162"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/sports/video-winnipeg-jets-captain-extremely-confident-going-into-game-5/"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <link href="/pb/gr/c/default/rVQLx01Nmbz5Rq/head-css/87f4d0b6f0.css?v=70" rel="stylesheet"/><link rel="preload" as="script" href="/pb/gr/c/default/rVQLx01Nmbz5Rq/foot-js-common/f1748fd141.js?v=70"/> <link rel="preload" as="script" href="/pb/gr/c/default/rVQLx01Nmbz5Rq/story-bundle/912abc27fc.js?v=70"/> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://beta.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://beta.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://beta.theglobeandmail.com/resources/assets/meta/manifest.json?token=2_0_162"> <link rel="mask-icon" href="https://beta.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://beta.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://beta.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Winnipeg Jets captain ‘extremely confident’ going into Game 5"> <meta property="og:url" content="https://www.theglobeandmail.com/sports/video-winnipeg-jets-captain-extremely-confident-going-into-game-5/"> <meta property="og:description" content="Winnipeg Jets captain Blake Wheeler says the team is not planning on changing anything going into Game 5 against the Nashville Predators. Nashville defeated Winnipeg 2-1 Thursday to even the Western Conference semifinal at 2-2."> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2018-05-04T11:01:59-0400"> <meta property="article:modified_time" content="2018-05-04T11:03:11-0400"> <meta property="article:tag" content="blake wheeler, bryan little, connor hellebuyck, jets captain, Nashville predators, Winnipeg jets"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/KhaTvQY2lTvbBsQojDDWiZXnDUE=/1024x576/filters:quality(70)/arc-goldfish-tgam-thumbnails.s3.amazonaws.com/thumbnails/5aec6ef0e4b04c66140d4364/s_HKN-Predators-Jets20180504T1000.jpg"> <meta property="og:image:secure_url" content="https://www.theglobeandmail.com/resizer/KhaTvQY2lTvbBsQojDDWiZXnDUE=/1024x576/filters:quality(70)/arc-goldfish-tgam-thumbnails.s3.amazonaws.com/thumbnails/5aec6ef0e4b04c66140d4364/s_HKN-Predators-Jets20180504T1000.jpg"/> <meta property="og:image:width" content="1024"/> <meta property="og:image:height" content="576"/> <meta property="og:image:type" content="image/jpg"/> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/KhaTvQY2lTvbBsQojDDWiZXnDUE=/1024x576/filters:quality(70)/arc-goldfish-tgam-thumbnails.s3.amazonaws.com/thumbnails/5aec6ef0e4b04c66140d4364/s_HKN-Predators-Jets20180504T1000.jpg"> <meta property="og:video" content="https://tgamvideo-prod.theglobeandmail.com/tgam-production/The%20Canadian%20Press/2018/05/04/5aec6ef0e4b04c66140d4364/5aec6f2fe4b03f5535d3f652_1466500054195-emrowc_t_1525444405090_1280_720_2000.mp4"> <meta property="og:video:url" content="https://tgamvideo-prod.theglobeandmail.com/tgam-production/The%20Canadian%20Press/2018/05/04/5aec6ef0e4b04c66140d4364/5aec6f2fe4b03f5535d3f652_1466500054195-emrowc_t_1525444405090_1280_720_2000.mp4"> <meta property="og:video:secure_url" content="https://tgamvideo-prod.theglobeandmail.com/tgam-production/The%20Canadian%20Press/2018/05/04/5aec6ef0e4b04c66140d4364/5aec6f2fe4b03f5535d3f652_1466500054195-emrowc_t_1525444405090_1280_720_2000.mp4"> <meta property="og:video:type" content="video/mp4"> <meta property="og:video:width" content="1280"> <meta property="og:video:height" content="720"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/sports/video-winnipeg-jets-captain-extremely-confident-going-into-game-5/"> <meta name="twitter:title" content="Winnipeg Jets captain ‘extremely confident’ going into Game 5"> <meta name="twitter:description" content="Winnipeg Jets captain Blake Wheeler says the team is not planning on changing anything going into Game 5 against the Nashville Predators. Nashville defeated Winnipeg 2-1 Thursday to even the Western Conference semifinal at 2-2."> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/Vol-tP_qPHufMMkyPy-P6MIeUUY=/560x0/filters:quality(80)/arc-goldfish-tgam-thumbnails.s3.amazonaws.com/thumbnails/5aec6ef0e4b04c66140d4364/s_HKN-Predators-Jets20180504T1000.jpg"> <meta name="twitter:image:alt" content=""> <link href="/pb/gr/p/default/rVQLx01Nmbz5Rq/style.css?v=70" rel="stylesheet"/><style>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</style> <noscript> <link href="/pb/gr/c/default/rVQLx01Nmbz5Rq/head-no-script-css/3dc0384e23.css?v=70" rel="stylesheet"/></noscript> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"],
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/",
  "diversityStaffingReport": ""
}
</script> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2" as="font" type="font/woff2" crossorigin> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff) format("woff");font-display:swap}</style> <script>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</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fQYyL72Fg2wvNq"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#f6f6f6;width:100%;height:100%;position:absolute;top:80px;left:0;clear:both;z-index:958}</style> <script>function getCookie(cname){var name=cname+"\x3d";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1);if(c.indexOf(name)==0)return c.substring(name.length,c.length)}return null}
function hidearcpencil(){var styleNode=document.createElement("style");var styleText=document.createTextNode("#subscription-pencil-area { display:none  !important; }");styleNode.type="text/css";styleNode.appendChild(styleText);document.getElementsByTagName("head")[0].appendChild(styleNode)}if(window.location.href.indexOf(".tgam.arcpublishing.com")>-1)hidearcpencil();
function registerClick(){var query=document.getElementById("registerbtn").className.indexOf("expA")>-1?"expA":"expB";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem631","feature":"registerbtn","action":"click-registerbtn","type":"test","label":"REGISTER","variantName":query,"segmentName":"anony"}});window.tgam.ui.register.show()}function hideadsPencil(pencilid){document.cookie=pencilid+"\x3dtrue";document.getElementById(pencilid).className="u-hidden"}
function getprovince(){var pCodeFirstChar="";if(window.tgam.datalayer&&window.tgam.datalayer.identity&&window.tgam.datalayer.identity.postal){pCodeFirstChar=window.tgam.datalayer.identity.postal.substr(0,1).toUpperCase();if(pCodeFirstChar=="V")return"BC";else if(pCodeFirstChar=="T")return"AB";else if(pCodeFirstChar=="L"||pCodeFirstChar=="M")return"ON";else if(pCodeFirstChar=="B")return"HF";else return""}else return pCodeFirstChar}
if(window.location.href==="https://www.theglobeandmail.com/"){var count=getCookie("homepgfeature")?Number(getCookie("homepgfeature"))+1:1;count=count>10?0:count;document.cookie="homepgfeature\x3d"+count}function schedule(start,end){var today=new Date;return new Date(start)<=today<=new Date(end)}function setFrequency(pencilid){console.log(getCookie(pencilid));var count=getCookie(pencilid)==null?1:parseInt(getCookie(pencilid))+1;document.cookie=pencilid+"\x3d"+count};</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="fYT27K1Fg2wvNq"> <div id="header-type" class="u-visually-hidden" data-header-type="headerArticle"></div> <div class="c-header-placeholder c-header-placeholder--article"></div> <div class="c-header-title c-header-title--article"> <div class="c-header-title__container"> <h2 class="u-visually-hidden">The Globe and Mail</h2> <div class="c-control c-control--menu-button"> <button class="c-control__button" type="button" aria-expanded="false" aria-controls="o-panel"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#menu"></use> </svg> <span class="c-control__button-text u-visually-hidden">hide navigation</span> </button> </div> <a class="c-header-title__anchor" href="/" title="go to homepage" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}' data-lt-lid="tgam logo home" data-lt-pos="global navigation"> <svg class="c-header-title__logo" pointer-events="none" focusable="false" aria-hidden="true" aria-label="The Globe and Mail logo"> <use class="c-header-title__logo__svg" xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#tgam-logo-boxed"></use> </svg> </a> <h2 class="c-header-title--article__h2">Winnipeg Jets captain ‘extremely confident’ going into Game 5</h2> <div class="c-header-title__button-containers c-header-title__button-containers--login" aria-hidden="false"> <div class="c-control c-control--header c-control--white c-control--subscribe"> <a class="c-control__button js-identity--subscribe" href="/globe-products/" data-lt-pos="header navigation" data-lt-lid="1" data-lt-name="subscribe" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}' rel="external"> <span class="c-control__label">subscribe</span> </a> </div> <div class="c-control c-control--header c-control--grey-900 c-control--register"> <a class="c-control__button js-identity--register" href="https://sec.theglobeandmail.com/user/#/register/" data-lt-pos="header navigation" data-lt-lid="1" data-lt-name="register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-control__label">register</span> </a> </div> <div class="c-control c-control--header c-control--grey-700 c-control--login"> <a class="c-control__button js-identity--login" href="https://sec.theglobeandmail.com/user/#/login/" data-lt-pos="header navigation" data-lt-lid="2" data-lt-name="login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}'> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#anonymous"></use> </svg> <span class="c-control__label">log in</span> </a> </div> <div class="c-control c-control--header c-control--grey-700 c-control--search-button"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#search"></use> </svg> <span class="c-control__button-text u-visually-hidden">search button</span> </button> </div> <div class="c-control c-control--header c-control--grey-700 c-control--adchoice"> <a id="_bapw-link" class="c-control__button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#adchoice"></use> </svg> <span class="c-control__label c-control__label--adchoice c-control--show-large">AdChoices</span> </a> </div> </div> <div class="c-header-title__button-containers c-header-title__button-containers--social" aria-hidden="true"> <div class="c-control c-control--primary c-control--social"> <a class="c-control__button" href="" aria-label="Email to friend" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="1" data-lt-name="email"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-email"></use> </svg> <span class="c-control__button-text u-visually-hidden">Email to friend</span> </a> </div> <div class="c-control c-control--primary c-control--social"> <a class="c-control__button" href="" aria-label="Share on Twitter" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="twitter"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-twitter"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on Twitter</span> </a> </div> <div class="c-control c-control--primary c-control--social"> <a class="c-control__button" href="" aria-label="Share on Facebook" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="2" data-lt-name="facebook"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-facebook"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on Facebook</span> </a> </div> <div class="c-control c-control--primary c-control--social"> <a class="c-control__button" href="" aria-label="Share on LinkedIn" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="linkedin"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-linkedin"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on LinkedIn</span> </a> </div> <div class="c-control c-control--primary c-control--social"> <a class="c-control__button" href="" aria-label="Share on WhatsApp" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="4" data-lt-name="whatsapp"> <svg class="c-control__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-whatsapp"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on WhatsApp</span> </a> </div> </div> </div> </div> <div id="o-panel" class="o-panel" hidden> <div class="o-panel-scrollable o-panel-scrollable--search"> <div class="c-control c-control--close c-control--close-top"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <div class="o-panel-search"> <div class="o-panel-search__section"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary c-search-box__button" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#search"></use> </svg> </button> </div> </form> </div> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> <div class="o-panel-scrollable o-panel-scrollable--categories"> <div class="c-control c-control--close c-control--close-top"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <div class="o-panel-categories"> <div class="o-panel-categories__section o-panel-categories__section--accordion"> <ul class="c-accordion c-accordion-top-level" aria-label="categories"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/" data-lt-lid="T1:1:Canada" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"canada","position":1,"hierarchy":1}'>Canada</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/toronto/" data-lt-lid="T2:1:Toronto" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto","position":1,"hierarchy":2}'>Toronto</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/british-columbia/" data-lt-lid="T2:2:British Columbia" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"british columbia","position":2,"hierarchy":2}'>British Columbia</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/alberta/" data-lt-lid="T2:3:Alberta" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"alberta","position":3,"hierarchy":2}'>Alberta</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/education/" data-lt-lid="T2:4:Education" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"education","position":4,"hierarchy":2}'>Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/investigations/" data-lt-lid="T2:5:Investigations" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investigations","position":5,"hierarchy":2}'>Investigations</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/" data-lt-lid="T1:2:World" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"world","position":2,"hierarchy":1}'>World</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/global-reporting/" data-lt-lid="T2:1:Global Reporting" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global reporting","position":1,"hierarchy":2}'>Global Reporting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/us-politics/" data-lt-lid="T2:2:U.S. Politics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. politics","position":2,"hierarchy":2}'>U.S. Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/about/journalists/foreign-correspondents/" data-lt-lid="T2:3:Foreign Correspondents" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"foreign correspondents","position":3,"hierarchy":2}'>Foreign Correspondents</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/" data-lt-lid="T1:3:Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business","position":3,"hierarchy":1}'>Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/streetwise/" data-lt-lid="T2:1:Streetwise" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"streetwise","position":1,"hierarchy":2}'>Streetwise</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/" data-lt-lid="T2:2:Economy" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economy","position":2,"hierarchy":2}'>Economy</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/economic-insight/" data-lt-lid="T3:1:Economic Insight" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economic insight","position":1,"hierarchy":3}'>Economic Insight</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/jobs/" data-lt-lid="T3:2:Jobs" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"jobs","position":2,"hierarchy":3}'>Jobs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/interest-rates/" data-lt-lid="T3:3:Interest Rates" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"interest rates","position":3,"hierarchy":3}'>Interest Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology/" data-lt-lid="T2:3:Technology" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"technology","position":3,"hierarchy":2}'>Technology</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology/science/" data-lt-lid="T3:1:Science" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"science","position":1,"hierarchy":3}'>Science</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/" data-lt-lid="T2:4:Industry News" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"industry news","position":4,"hierarchy":2}'>Industry News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/energy-and-resources/" data-lt-lid="T3:1:Energy and Resources" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"energy and resources","position":1,"hierarchy":3}'>Energy and Resources</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/property-report/" data-lt-lid="T3:2:Property Report" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"property report","position":2,"hierarchy":3}'>Property Report</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/commentary/" data-lt-lid="T2:5:Business Commentary" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business commentary","position":5,"hierarchy":2}'>Business Commentary</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/" data-lt-lid="T2:6:International Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"international business","position":6,"hierarchy":2}'>International Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/us-business/" data-lt-lid="T3:1:U.S. Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. business","position":1,"hierarchy":3}'>U.S. Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/european-business/" data-lt-lid="T3:2:European Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"european business","position":2,"hierarchy":3}'>European Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/asia-pacific-business/" data-lt-lid="T3:3:Asia-Pacific Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"asia-pacific business","position":3,"hierarchy":3}'>Asia-Pacific Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/latin-american-business/" data-lt-lid="T3:4:Latin American Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"latin american business","position":4,"hierarchy":3}'>Latin American Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/african-and-mideast-business/" data-lt-lid="T3:5:African and Mideast Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"african and mideast business","position":5,"hierarchy":3}'>African and Mideast Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/global-commerce-insider/" data-lt-lid="T3:6:Global Commerce Insider" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global commerce insider","position":6,"hierarchy":3}'>Global Commerce Insider</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/" data-lt-lid="T2:7:Small Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"small business","position":7,"hierarchy":2}'>Small Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/startups/" data-lt-lid="T3:1:Startups" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"startups","position":1,"hierarchy":3}'>Startups</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/growth/" data-lt-lid="T3:2:Growth" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"growth","position":2,"hierarchy":3}'>Growth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/the-challenge/" data-lt-lid="T3:3:The Challenge" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the challenge","position":3,"hierarchy":3}'>The Challenge</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/money/" data-lt-lid="T3:4:Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"money","position":4,"hierarchy":3}'>Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/marketing/" data-lt-lid="T3:5:Marketing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"marketing","position":5,"hierarchy":3}'>Marketing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/going-global/" data-lt-lid="T3:6:Going Global" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"going global","position":6,"hierarchy":3}'>Going Global</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/managing/" data-lt-lid="T3:7:Managing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"managing","position":7,"hierarchy":3}'>Managing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/talent/" data-lt-lid="T3:8:Talent" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"talent","position":8,"hierarchy":3}'>Talent</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/" data-lt-lid="T2:8:Careers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"careers","position":8,"hierarchy":2}'>Careers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/leadership/" data-lt-lid="T3:1:Leadership" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"leadership","position":1,"hierarchy":3}'>Leadership</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/" data-lt-lid="T3:2:Management" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"management","position":2,"hierarchy":3}'>Management</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games/" data-lt-lid="T4:1:Board Games" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"board games","position":1,"hierarchy":4}'>Board Games</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/executive-compensation/" data-lt-lid="T4:2:Executive Compensation" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"executive compensation","position":2,"hierarchy":4}'>Executive Compensation</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/career-advice/" data-lt-lid="T3:3:Career Advice" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"career advice","position":3,"hierarchy":3}'>Career Advice</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/business-education/" data-lt-lid="T3:4:Business Education" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business education","position":4,"hierarchy":3}'>Business Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/top-employers/" data-lt-lid="T3:5:Top Employers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top employers","position":5,"hierarchy":3}'>Top Employers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/" data-lt-lid="T2:9:ROB Magazine" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"rob magazine","position":9,"hierarchy":2}'>ROB Magazine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000/" data-lt-lid="T3:1:Top 1000" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000","position":1,"hierarchy":3}'>Top 1000</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/" data-lt-lid="T1:4:Investing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investing","position":4,"hierarchy":1}'>Investing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio/" data-lt-lid="T2:1:Portfolio" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolio","position":1,"hierarchy":2}'>Portfolio</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio/portfolios/" data-lt-lid="T3:1:Portfolios" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolios","position":1,"hierarchy":3}'>Portfolios</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/watchlist/" data-lt-lid="T2:2:Watchlist" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlist","position":2,"hierarchy":2}'>Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/" data-lt-lid="T2:3:Markets" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"markets","position":3,"hierarchy":2}'>Markets</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/inside-the-market/" data-lt-lid="T3:1:Inside the Market" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"inside the market","position":1,"hierarchy":3}'>Inside the Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/indices/" data-lt-lid="T3:2:Indices" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"indices","position":2,"hierarchy":3}'>Indices</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/stocks/" data-lt-lid="T3:3:Stocks" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stocks","position":3,"hierarchy":3}'>Stocks</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/stocks/screener/" data-lt-lid="T4:1:Stock Screener" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stock screener","position":1,"hierarchy":4}'>Stock Screener</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/etfs/" data-lt-lid="T3:4:ETFs" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs","position":4,"hierarchy":3}'>ETFs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/etfs/screener/" data-lt-lid="T4:1:ETFs Screener" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs screener","position":1,"hierarchy":4}'>ETFs Screener</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/etfs/up-and-down/" data-lt-lid="T4:2:ETFs Up and Down" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs up and down","position":2,"hierarchy":4}'>ETFs Up and Down</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/etfs/market-leaders/" data-lt-lid="T4:3:ETFs Market Leaders" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs market leaders","position":3,"hierarchy":4}'>ETFs Market Leaders</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/funds/" data-lt-lid="T3:5:Mutual Funds" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mutual funds","position":5,"hierarchy":3}'>Mutual Funds</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/funds/fund-lookup/" data-lt-lid="T4:1:Fund Lookup" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"fund lookup","position":1,"hierarchy":4}'>Fund Lookup</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/currencies/" data-lt-lid="T3:6:Currencies" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"currencies","position":6,"hierarchy":3}'>Currencies</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/commodities/" data-lt-lid="T3:7:Commodities & Futures" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"commodities &amp; futures","position":7,"hierarchy":3}'>Commodities & Futures</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/" data-lt-lid="T2:4:Investment Ideas" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investment ideas","position":4,"hierarchy":2}'>Investment Ideas</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/strategy-lab/" data-lt-lid="T3:1:Strategy Lab" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"strategy lab","position":1,"hierarchy":3}'>Strategy Lab</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/number-cruncher/" data-lt-lid="T3:2:Number Cruncher" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"number cruncher","position":2,"hierarchy":3}'>Number Cruncher</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/carrick-talks-money/" data-lt-lid="T3:3:Carrick Talks Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick talks money","position":3,"hierarchy":3}'>Carrick Talks Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/research-reports/" data-lt-lid="T3:4:Research Reports" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"research reports","position":4,"hierarchy":3}'>Research Reports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-advisor/" data-lt-lid="T2:5:Globe Advisor" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe advisor","position":5,"hierarchy":2}'>Globe Advisor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-wealth/" data-lt-lid="T2:6:Globe Wealth" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe wealth","position":6,"hierarchy":2}'>Globe Wealth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/" data-lt-lid="T2:7:Personal Finance" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"personal finance","position":7,"hierarchy":2}'>Personal Finance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/retirement/" data-lt-lid="T3:1:Retirement" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"retirement","position":1,"hierarchy":3}'>Retirement</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/gen-y-money/" data-lt-lid="T3:2:Gen Y Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"gen y money","position":2,"hierarchy":3}'>Gen Y Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/household-finances/" data-lt-lid="T3:3:Household Finances" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"household finances","position":3,"hierarchy":3}'>Household Finances</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/carrick-on-money/" data-lt-lid="T3:4:Carrick on Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick on money","position":4,"hierarchy":3}'>Carrick on Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/financial-facelift/" data-lt-lid="T3:5:Financial Facelift" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"financial facelift","position":5,"hierarchy":3}'>Financial Facelift</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/taxes/" data-lt-lid="T3:6:Taxes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"taxes","position":6,"hierarchy":3}'>Taxes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/" data-lt-lid="T1:5:Opinion" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"opinion","position":5,"hierarchy":1}'>Opinion</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/editorials/" data-lt-lid="T2:1:Editorials" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"editorials","position":1,"hierarchy":2}'>Editorials</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/letters/" data-lt-lid="T2:2:Letters to the Editor" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"letters to the editor","position":2,"hierarchy":2}'>Letters to the Editor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/about/journalists/columnists/" data-lt-lid="T2:3:Columnists" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"columnists","position":3,"hierarchy":2}'>Columnists</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/politics/" data-lt-lid="T1:6:Politics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"politics","position":6,"hierarchy":1}'>Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/" data-lt-lid="T1:7:Sports" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"sports","position":7,"hierarchy":1}'>Sports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/hockey/" data-lt-lid="T2:1:Hockey" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"hockey","position":1,"hierarchy":2}'>Hockey</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/baseball/" data-lt-lid="T2:2:Baseball" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"baseball","position":2,"hierarchy":2}'>Baseball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/basketball/" data-lt-lid="T2:3:Basketball" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"basketball","position":3,"hierarchy":2}'>Basketball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/soccer/" data-lt-lid="T2:4:Soccer" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"soccer","position":4,"hierarchy":2}'>Soccer</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/football/" data-lt-lid="T2:5:Football" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"football","position":5,"hierarchy":2}'>Football</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/golf/" data-lt-lid="T2:6:Golf" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"golf","position":6,"hierarchy":2}'>Golf</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/tennis/" data-lt-lid="T2:7:Tennis" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tennis","position":7,"hierarchy":2}'>Tennis</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/olympics/" data-lt-lid="T2:8:Olympics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"olympics","position":8,"hierarchy":2}'>Olympics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/" data-lt-lid="T1:8:Life" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"life","position":8,"hierarchy":1}'>Life</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/health-and-fitness/" data-lt-lid="T2:1:Health & Fitness" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"health &amp; fitness","position":1,"hierarchy":2}'>Health & Fitness</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/" data-lt-lid="T2:2:Food & Wine" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"food &amp; wine","position":2,"hierarchy":2}'>Food & Wine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/recipes/" data-lt-lid="T3:1:Recipes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"recipes","position":1,"hierarchy":3}'>Recipes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/wine-reviews/" data-lt-lid="T3:2:Wine Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"wine reviews","position":2,"hierarchy":3}'>Wine Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/restaurant-reviews/" data-lt-lid="T3:3:Restaurant Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"restaurant reviews","position":3,"hierarchy":3}'>Restaurant Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/style/" data-lt-lid="T2:3:Style" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"style","position":3,"hierarchy":2}'>Style</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/relationships/" data-lt-lid="T2:4:Relationships" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"relationships","position":4,"hierarchy":2}'>Relationships</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/parenting/" data-lt-lid="T2:5:Parenting" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"parenting","position":5,"hierarchy":2}'>Parenting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/home-and-design/" data-lt-lid="T2:6:Home & Design" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"home &amp; design","position":6,"hierarchy":2}'>Home & Design</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/travel/" data-lt-lid="T2:7:Travel" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"travel","position":7,"hierarchy":2}'>Travel</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/horoscopes/" data-lt-lid="T2:8:Horoscopes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"horoscopes","position":8,"hierarchy":2}'>Horoscopes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/first-person/" data-lt-lid="T2:9:First Person" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"first person","position":9,"hierarchy":2}'>First Person</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/first-person/submissions/" data-lt-lid="T3:1:Submissions" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"submissions","position":1,"hierarchy":3}'>Submissions</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/globewe/" data-lt-lid="T2:10:The Globe-WE Learning Hub" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the globe-we learning hub","position":10,"hierarchy":2}'>The Globe-WE Learning Hub</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/" data-lt-lid="T1:9:Arts" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"arts","position":9,"hierarchy":1}'>Arts</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/" data-lt-lid="T2:1:Film" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film","position":1,"hierarchy":2}'>Film</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/reviews/" data-lt-lid="T3:1:Film Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film reviews","position":1,"hierarchy":3}'>Film Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/tiff/" data-lt-lid="T3:2:TIFF" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tiff","position":2,"hierarchy":3}'>TIFF</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/television/" data-lt-lid="T2:2:Television" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"television","position":2,"hierarchy":2}'>Television</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/" data-lt-lid="T2:3:Books" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"books","position":3,"hierarchy":2}'>Books</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/bestsellers/" data-lt-lid="T3:1:Bestsellers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"bestsellers","position":1,"hierarchy":3}'>Bestsellers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/reviews/" data-lt-lid="T3:2:Book Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"book reviews","position":2,"hierarchy":3}'>Book Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/music/" data-lt-lid="T2:4:Music" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"music","position":4,"hierarchy":2}'>Music</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance/" data-lt-lid="T2:5:Theatre & Performance" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre &amp; performance","position":5,"hierarchy":2}'>Theatre & Performance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance/reviews/" data-lt-lid="T3:1:Theatre Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre reviews","position":1,"hierarchy":3}'>Theatre Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/art-and-architecture/" data-lt-lid="T2:6:Art & Architecture" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"art &amp; architecture","position":6,"hierarchy":2}'>Art & Architecture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/" data-lt-lid="T1:10:Drive" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive","position":10,"hierarchy":1}'>Drive</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/news/" data-lt-lid="T2:1:Car News" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car news","position":1,"hierarchy":2}'>Car News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/" data-lt-lid="T2:2:Car Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car reviews","position":2,"hierarchy":2}'>Car Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/new-cars/" data-lt-lid="T3:1:New Cars" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"new cars","position":1,"hierarchy":3}'>New Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/used-cars/" data-lt-lid="T3:2:Used Cars" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"used cars","position":2,"hierarchy":3}'>Used Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/culture/" data-lt-lid="T2:3:Drive Culture" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive culture","position":3,"hierarchy":2}'>Drive Culture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/auto-shows/" data-lt-lid="T2:4:Auto Shows" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"auto shows","position":4,"hierarchy":2}'>Auto Shows</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/" data-lt-lid="T1:11:Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"real estate","position":11,"hierarchy":1}'>Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/the-market/" data-lt-lid="T2:1:The Real Estate Market" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the real estate market","position":1,"hierarchy":2}'>The Real Estate Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/toronto/" data-lt-lid="T2:2:Toronto Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto real estate","position":2,"hierarchy":2}'>Toronto Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/calgary-and-edmonton/" data-lt-lid="T2:3:Calgary & Edmonton Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"calgary &amp; edmonton real estate","position":3,"hierarchy":2}'>Calgary & Edmonton Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/vancouver/" data-lt-lid="T2:4:Vancouver Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"vancouver real estate","position":4,"hierarchy":2}'>Vancouver Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/mortgages-and-rates/" data-lt-lid="T2:5:Mortgages & Rates" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mortgages &amp; rates","position":5,"hierarchy":2}'>Mortgages & Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/real-estate/canada-house-price-data-centre/article29697029/" data-lt-lid="T2:6:Data Centre" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"data centre","position":6,"hierarchy":2}'>Data Centre</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/watchlist/" data-lt-lid="T1:12:Watchlist" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlist","position":12,"hierarchy":1}'>Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </div> <div class="o-panel-categories__section o-panel-categories__section--flex"> <div class="o-panel-categories__sub-section"> <h3 class="o-panel__h3 o-panel__h3--categories">Quick Links</h3> <div class="o-panel-ql"> <a class="o-panel-ql__a" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> <a class="o-panel-ql__a" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}' rel="external">Puzzles</a> </div> </div> <div class="o-panel-categories__sub-section"> <h3 class="o-panel__h3 o-panel__h3--categories">Customer Service</h3> <ul class="c-accordion"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--my-account" rel="external" href="https://sec.theglobeandmail.com/account/#!/profile/home/">My Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" rel="external" href="https://globeandmail.happyfox.com/home">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/about/contact/">Contact Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--subscribe" rel="external" href="/globe-products/">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--login" rel="external" href="https://sec.theglobeandmail.com/user/#/login/">log in</a> </div> </li> </ul> </div> <div class="o-panel-categories__sub-section"> <h3 class="o-panel__h3 o-panel__h3--categories">Article Text Size</h3> <ul class="c-text-resizer"> <li class="c-text-resizer__item"> <div class="c-control c-control--text-resizer"> <button class="c-control__button c-control__button--text-resizer" aria-label="text size default">A</button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-control c-control--text-resizer c-control--text-resizer--plus-2"> <button class="c-control__button c-control__button--text-resizer" aria-label="text size plus 2">A</button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-control c-control--text-resizer c-control--text-resizer--plus-4"> <button class="c-control__button c-control__button--text-resizer" aria-label="text size plus 4">A</button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-control c-control--text-resizer c-control--text-resizer--plus-6"> <button class="c-control__button c-control__button--text-resizer" aria-label="text size plus 6">A</button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__body-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> <div class="c-control c-control--close c-control--close-bottom"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> </div> <div class="c-control c-control--close c-control--close-bottom"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> </div> <nav class="c-scroll-menu__static-nav"> <ul class="c-scroll-menu__list c-scroll-menu__list--center"> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </nav> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="fmAUJ62Fg2wvNq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="f0jLDB3Fg2wvNq"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-6 l-col-md-8 l-col-lg-8 l-offset-sm-1 l-offset-md-2 l-offset-lg-4"> <div class="l-row"> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-12 l-col-lg-12 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-video-player" id="fB3Hor1Fg2wvNq"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "VideoObject",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://beta.theglobeandmail.com/sports/video-winnipeg-jets-captain-extremely-confident-going-into-game-5/"
  },
  "name": "Winnipeg Jets captain ‘extremely confident’ going into Game 5",
  "thumbnailURL": "https://arc-goldfish-tgam-thumbnails.s3.amazonaws.com/thumbnails/5aec6ef0e4b04c66140d4364/s_HKN-Predators-Jets20180504T1000.jpg",
  
  "description": "Winnipeg Jets captain Blake Wheeler says the team is not planning on changing anything going into Game 5 against the Nashville Predators. Nashville defeated Winnipeg 2-1 Thursday to even the Western Conference semifinal at 2-2.",
  "caption": "Winnipeg Jets captain Blake Wheeler says the team is not planning on changing anything going into Game 5 against the Nashville Predators. Nashville defeated Winnipeg 2-1 Thursday to even the Western Conference semifinal at 2-2.",
  
  "bitRate": "2000",
  "height": "720",
  "width": "1280",
  "contentSize": "28600742",
  
  "contentUrl": "https://beta.theglobeandmail.com/sports/video-winnipeg-jets-captain-extremely-confident-going-into-game-5/",
  "duration": "110043",
  "uploadDate": "2018-05-04T11:03:27-0400",
  
  "sourceOrganization": {
    "@type": "Organization",
    "name": "The Canadian Press"
  },
  
  "datePublished": "2018-05-04T11:03:27-0400",
  "dateModified": "2018-05-04T11:03:11-0400",
  

"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://beta.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

}
</script> <div> <header class="o-primary-header"> <h1 class="c-primary-title c-primary-title--news c-primary-title--video" id="skip-link-target" tabindex="-1"> Winnipeg Jets captain ‘extremely confident’ going into Game 5</h1> <div class="o-video-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1525446207" data-moment-preface="Published " datetime="May 4, 2018">Published May 4, 2018</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1525446191" data-moment-preface="Updated " datetime="2018-05-04T15:03:11Z">Updated May 4, 2018</time> </div> </header> <div class="c-video powa u-bleed c-video--lead" id="powa-8569c08d-7eda-48e5-bdc2-c1825f5a2750" data-org="tgam" data-uuid="8569c08d-7eda-48e5-bdc2-c1825f5a2750" data-ads="true" data-autoinit="native-hls" data-autoplay="false"></div> <div class="c-article-media__description c-video-info"> <p class="c-article-media__caption"> Winnipeg Jets captain Blake Wheeler says the team is not planning on changing anything going into Game 5 against the Nashville Predators. Nashville defeated Winnipeg 2-1 Thursday to even the Western Conference semifinal at 2-2.</p> <p class="c-article-media__credit"> The Canadian Press</p> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-6 l-col-md-8 l-col-lg-8 l-offset-sm-1 l-offset-md-2 l-offset-lg-4"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-story-feed" id="fDj1jp1Fg2wvNq"> <div class="c-article-list"> <p class="c-article-list__heading"> Latest Videos </p> <ul class="c-article-list__content "> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/canada/video-listen-to-the-wiretap-of-det-const-craig-ruthowsky/" data-sophi="67161d55-ae5b-4f74-a03e-1058a5048615" data-analyticsclick='{"type":"link","feature":"latest videos","label":"listen to the wiretap of det. const. craig ruthowsky","position":1,"hierarchy":1}' data-lt-pos="vid:sports:latest videos" data-lt-lid="Headline.1"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Listen to the wiretap of Det. Const. Craig Ruthowsky</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:29</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/us-politics/video-trump-says-new-lawyer-giuliani-will-get-his-facts-straight/" data-sophi="e8581930-840c-4c95-9595-8023d69ec975" data-analyticsclick='{"type":"link","feature":"latest videos","label":"trump says new lawyer giuliani will &#039;get his facts straight&#039;","position":2,"hierarchy":1}' data-lt-pos="vid:sports:latest videos" data-lt-lid="Headline.2"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Trump says new lawyer Giuliani will 'get his facts straight'</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:33</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/business/video-how-free-to-play-video-game-fortnite-became-a-money-machine/" data-sophi="afbfc6ea-43b0-45d2-8541-b281f77800ca" data-analyticsclick='{"type":"link","feature":"latest videos","label":"how free-to-play video game fortnite became a money machine","position":3,"hierarchy":1}' data-lt-pos="vid:sports:latest videos" data-lt-lid="Headline.3"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">How free-to-play video game Fortnite became a money machine</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">2:12</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/politics/video-asylum-seekers-need-to-follow-immigration-rules-trudeau-says/" data-sophi="03618a36-8d2f-4411-8ba2-0397110767de" data-analyticsclick='{"type":"link","feature":"latest videos","label":"asylum seekers need to follow immigration rules, trudeau says","position":4,"hierarchy":1}' data-lt-pos="vid:sports:latest videos" data-lt-lid="Headline.4"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Asylum seekers need to follow immigration rules, Trudeau says</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:38</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/sports/basketball/video-coach-dwane-casey-says-raptors-need-to-play-with-more-grit/" data-sophi="0240acc0-d150-4964-bb93-25b1af084384" data-analyticsclick='{"type":"link","feature":"latest videos","label":"coach dwane casey says raptors need to play with more ‘grit’","position":5,"hierarchy":1}' data-lt-pos="vid:sports:latest videos" data-lt-lid="Headline.5"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Coach Dwane Casey says Raptors need to play with more ‘grit’</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:33</span> </span> </span> </a> </div> </li> </ul> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c9e9XW1Fg2wvNq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f4z7gm1Fg2wvNq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0wYkYSFg2wvNq"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f0WqsZfFg2wvNq"> <footer class="global-footer" role="contentinfo"> <div class="c-footer-scroll-wrapper"> <div class="o-scroll-menu-container o-scroll-menu-container--grey-800 o-scroll-menu-container--footer"> <div class="c-scroll-menu c-scroll-menu--grey-800"> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list c-scroll-menu__list--center"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link c-scroll-menu__link--footer" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link c-scroll-menu__link--footer" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link c-scroll-menu__link--footer" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link c-scroll-menu__link--footer" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> </div> </div> </div> <div class="c-footer-wrapper"> <div class="c-footer-wrapper__inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-f0WqsZfFg2wvNq-accordion" href="#skip-end-f0WqsZfFg2wvNq-accordion">Skip footer navigation</a> <ul class="c-footer-accordion c-footer-accordion--top-level" aria-live="polite"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-1" aria-expanded="false"> <span class="c-footer-accordion__title">Subscribe</span> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </div> <ul id="footer-level-2-A-1" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/newsletters/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-2" aria-expanded="false"> <span class="c-footer-accordion__title">Business Services</span> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </div> <ul id="footer-level-2-A-2" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/globeproducts/globe-datastore/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-3" aria-expanded="false"> <span class="c-footer-accordion__title">Contact Us</span> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </div> <ul id="footer-level-2-A-3" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/contact/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/authors/sylvia-stead/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/contact/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-4" aria-expanded="false"> <span class="c-footer-accordion__title">Reader Services</span> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </div> <ul id="footer-level-2-A-4" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://globeandmail.happyfox.com/home" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-5" aria-expanded="false"> <span class="c-footer-accordion__title">About Us</span> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </div> <ul id="footer-level-2-A-5" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/work-at-the-globe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/accessibility-policy/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/editorial-code/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> <ul class="c-footer-column u-hidden"> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Subscribe</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globeandmail.com","position":1,"hierarchy":1}' rel='external'>Globeandmail.com</a> </li> <li class="c-footer-column__item"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the globe and mail newspaper","position":2,"hierarchy":1}' rel='external'>The Globe and Mail Newspaper</a> </li> <li class="c-footer-column__item"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe2go","position":3,"hierarchy":1}' rel='external'>Globe2Go</a> </li> <li class="c-footer-column__item"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the new york times","position":4,"hierarchy":1}' rel='external'>The New York Times</a> </li> <li class="c-footer-column__item"> <a href="/newsletters/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe email newsletters","position":5,"hierarchy":1}'>Globe Email Newsletters</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Business Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"advertise with us","position":1,"hierarchy":1}' rel='external'>Advertise with Us</a> </li> <li class="c-footer-column__item"> <a href="/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":1}'>Corporate & Group Subscriptions</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/licensing-and-permissions/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"content licensing","position":3,"hierarchy":1}'>Content Licensing</a> </li> <li class="c-footer-column__item"> <a href="/globeproducts/globe-datastore/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"datastore","position":4,"hierarchy":1}'>DataStore</a> </li> <li class="c-footer-column__item"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"report on business top 1000","position":5,"hierarchy":1}' rel='external'>Report On Business Top 1000</a> </li> <li class="c-footer-column__item"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe event centre","position":6,"hierarchy":1}' rel='external'>Globe Event Centre</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Contact Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="/about/contact/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"address and phone number","position":1,"hierarchy":1}'>Address and Phone Number</a> </li> <li class="c-footer-column__item"> <a href="/authors/sylvia-stead/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"public editor","position":2,"hierarchy":1}'>Public Editor</a> </li> <li class="c-footer-column__item"> <a href="/about/contact/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff","position":3,"hierarchy":1}'>Staff</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff pgp directory","position":4,"hierarchy":1}' rel='external'>Staff PGP Directory</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"securedrop","position":5,"hierarchy":1}' rel='external'>SecureDrop</a> </li> <li class="c-footer-column__item"> <a href="/about/contact/#tgamcontactussubmitting" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"submit an article","position":6,"hierarchy":1}'>Submit an article</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Reader Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"my globeandmail.com account","position":1,"hierarchy":1}' rel='external'>My Globeandmail.com Account</a> </li> <li class="c-footer-column__item"> <a href="https://globeandmail.happyfox.com/home" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"technical support &amp; faqs","position":2,"hierarchy":1}' rel='external'>Technical Support & FAQs</a> </li> <li class="c-footer-column__item"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my home delivery","position":3,"hierarchy":1}' rel='external'>Manage my home delivery</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my privacy preferences","position":4,"hierarchy":1}' rel='external'>Manage my privacy preferences</a> </li> <li class="c-footer-column__item"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my advertising preferences","position":5,"hierarchy":1}' rel='external'>Manage my advertising preferences</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">About Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="/about/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"company information","position":1,"hierarchy":1}'>Company Information</a> </li> <li class="c-footer-column__item"> <a href="/about/work-at-the-globe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"work at the globe","position":2,"hierarchy":1}'>Work at The Globe</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/accessibility-policy/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"accessibility policy","position":3,"hierarchy":1}'>Accessibility Policy</a> </li> <li class="c-footer-column__item"> <a href="/about/editorial-code/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"editorial code of conduct","position":4,"hierarchy":1}'>Editorial Code of Conduct</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/global-sustainability-policy/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"sustainability","position":5,"hierarchy":1}'>Sustainability</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/licensing-and-permissions/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"licensing &amp; permissions","position":6,"hierarchy":1}'>Licensing & Permissions</a> </li> </ul> </li> </ul> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-f0WqsZfFg2wvNq-accordion" href="#skip-start-f0WqsZfFg2wvNq-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2018 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_162#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div> </section> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 5,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          
          "url": "/canada/video-listen-to-the-wiretap-of-det-const-craig-ruthowsky/"
          
        },
        {
          "@type": "ListItem",
          "position": 2,
          
          "url": "/world/us-politics/video-trump-says-new-lawyer-giuliani-will-get-his-facts-straight/"
          
        },
        {
          "@type": "ListItem",
          "position": 3,
          
          "url": "/business/video-how-free-to-play-video-game-fortnite-became-a-money-machine/"
          
        },
        {
          "@type": "ListItem",
          "position": 4,
          
          "url": "/politics/video-asylum-seekers-need-to-follow-immigration-rules-trudeau-says/"
          
        },
        {
          "@type": "ListItem",
          "position": 5,
          
          "url": "/sports/basketball/video-coach-dwane-casey-says-raptors-need-to-play-with-more-grit/"
          
        }
      ]
    }
    </script> <script src="/pb/gr/c/default/rVQLx01Nmbz5Rq/foot-js-common/f1748fd141.js?v=70"></script><script src="/pb/gr/c/default/rVQLx01Nmbz5Rq/story-bundle/912abc27fc.js?v=70"></script> <div id="RavenInstaller"> <script>(function(){if(window.tgam.raven.doInstall){var installer=document.getElementById("RavenInstaller");var ravenScript=document.createElement("script");ravenScript.src="https://cdn.ravenjs.com/3.20.1/raven.min.js";ravenScript.async=true;ravenScript.defer=true;ravenScript.crossOrigin="anonymous";ravenScript.onload=function(){window.onerror=null;window.Raven.config("https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",{environment:window.tgam.env.name,release:!window.tgam.env.releaseVersion?"":window.tgam.env.releaseVersion,
logger:"pagebuilder-javascript",whitelistUrls:[/\.theglobeandmail\.com/],shouldSendCallback:function(data){return window.tgam.env.isProd}}).install();window.tgam.raven.isInstalled=true;window.tgam.raven.errors.forEach(function(e){window.Raven.captureException(e.err,{tags:e.tags||{}})});window.tgam.raven.messages.forEach(function(msg){window.Raven.captureMessage(msg)})};installer.appendChild(ravenScript)}})();</script> </div> </body> </html>